    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran - CineMagia.ro</title>
<meta name="description" content="De la Western la SF, de la drame conjugale la Don Juani de început de secol XX. Iată o selecție de filme programate săptămâna aceasta pe micul ecran. Consultați rubrica „Filme la TV” pentru…" />
<meta name="keywords" content="Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran,Alfonso Cuarón,Charlize Theron,Chiwetel Ejiofor,Chris Pine,Christian Bale,Clive Owen,Julianne Moore,Margot Robbie,Michael Caine,Olga Kurylenko,Robert Pattinson,Russell Crowe,Sarah Jessica Parker,Thomas Haden Church,3:10 to Yuma /Drumul dreptății,Atomic Blonde /Atomic Blonde: Agenta sub acoperire,Bel Ami /Bel Ami,Children of Men /Copiii tatălui,Divorce /Divort,Z for Zachariah /Supravieţuitorii" />
<meta name="author" content="Imedia Plus Group SA" />

<meta property="og:site_name" content="Cinemagia" />
<meta property="og:image" content="https://static.cinemagia.ro/img/db/article/03/92/57/946713l.jpg?ts=1517826716" />
<link rel="image_src" href="https://static.cinemagia.ro/img/resize/db/article/03/92/57/946713l-130x110-b-74b86378.jpg"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran" />
<meta property="og:url" content="https://www.cinemagia.ro/stiri/recomandari-tv-personaje-ce-duc-tot-soiul-de-lupte-pe-micul-ecran-39257/" />
<meta property="og:description" content="De la Western la SF, de la drame conjugale la Don Juani de început de secol XX. Iată o selecție de filme programate săptămâna aceasta pe micul ecran. Consultați rubrica „Filme la TV” pentru…" />

                    <meta name="msApplication-ID" content="App" />
                    <meta name="msApplication-PackageFamilyName" content="iMedia.Cinemagia_69n3e8mdfanf0" />
                    <meta name="msApplication-Arguments" content="articleId=39257" />

<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1516873212/style.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1516873212/dialog.2.1.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1516873212/article/regular-2.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1517390528/lib/owl-carousel/owl.carousel.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1517390528/lib/owl-carousel/owl.theme.css" type="text/css" />

<link rel="pingback" href="https://www.cinemagia.ro/xmlrpc.php" />
<!-- Begin Tag for TradeAds -->
<script> trdAdTags = "articol:divorce#articol:sarah-jessica-parker#articol:thomas-haden-church#articol:310-to-yuma#articol:russell-crowe#articol:christian-bale#articol:children-of-men#articol:z-for-zachariah#articol:clive-owen#articol:julianne-moore#articol:michael-caine#articol:alfonso-cuaron#articol:margot-robbie#articol:chiwetel-ejiofor#articol:chris-pine#articol:bel-ami#articol:atomic-blonde#articol:charlize-theron#articol:robert-pattinson#articol:olga-kurylenko#1"; </script>
<!-- End Tag for TradeAds -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Cinemagia_Site_Special', [1, 1], 'div-gpt-ad-151787219909448').addService(googletag.pubads()); // cinemagia,cinema/nochannel,google_dfp_special
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('articol:divorce#articol:sarah-jessica-parker#articol:thomas-haden-church#articol:310-to-yuma#articol:russell-crowe#articol:christian-bale#articol:children-of-men#articol:z-for-zachariah#articol:clive-owen#articol:julianne-moore#articol:michael-caine#articol:alfonso-cuaron#articol:margot-robbie#articol:chiwetel-ejiofor#articol:chris-pine#articol:bel-ami#articol:atomic-blonde#articol:charlize-theron#articol:robert-pattinson#articol:olga-kurylenko', ['1']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

<script language="javascript" type="text/javascript">
var CFG = {"baseURL":"https:\/\/www.cinemagia.ro","imgBaseURL":"https:\/\/static.cinemagia.ro\/img","jsBaseURL":"https:\/\/static.cinemagia.ro\/js-v.1517390528","cssBaseURL":"https:\/\/static.cinemagia.ro\/css-v.1516873212","loginURL":"https:\/\/auth.cinemagia.ro\/login\/?back_url=https%3A%2F%2Fwww.cinemagia.ro%2Fstiri%2Frecomandari-tv-personaje-ce-duc-tot-soiul-de-lupte-pe-micul-ecran-39257%2F"};
</script>

        <script language="javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
            <script type="text/javascript">jQuery.noConflict();</script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/prototype-base.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/cinemagia_options.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/comment_common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/article.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/article/regular-2.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/lib/owl-carousel/owl.carousel.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1517390528/lib/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
    
<script language="javascript">
Application.user = {"username":"","loggedIn":false,"haveFacebookId":false,"facebookUserIdHash":""}</script>

<link rel="alternate" type="application/rss+xml" title="Cinemagia" href="https://www.cinemagia.ro/syndication/rss/" />
<link rel="canonical" href="https://www.cinemagia.ro/stiri/recomandari-tv-personaje-ce-duc-tot-soiul-de-lupte-pe-micul-ecran-39257/" />

</head>
<body class="article-page article-page-39257 article-page-index">
<!-- Google Tag Manager -->
<script>
dataLayer = [{"gaDimension_Section":"Stiri","gaDimension_Sub_section":"gloria-sauciuc"}];
dataLayer.push({"userId":"0"});
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWPLPK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWPLPK');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
</script>





<div id="outer_body">
    <div id="inner_body">
        <div id="main_container" class="">

                                        <div class="underheader_pushdown">
                <!-- site:cinemagia, channel:cinema/stiri, slot:pushdown_cinemagia -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59405"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
            </div>
                    
<div class="article_regular_2_container show_breadcrumbs">
    <div class="column_left">

        <div class="article_slideshow">
    <div class="article_slideshow_inpage">
        <div class="article_regular_2_left article_regular_2_left_title_holder">
            <h1>Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran</h1>

            <div class="details">
                                    de
                                                    <a href="https://www.cinemagia.ro/club/profil/Gloria/articole/">Gloria Sauciuc</a>
                                                în 5 Feb 2018

                                            </div>
        </div>


        <div class="article_regular_2_left">
            <div class="primary">
                <div class="image_container">
                                        <img src="https://static.cinemagia.ro/img/resize/db/article/03/92/57/946713l-640x400-b-9bbd7ffc.jpg" />
                                    </div>
            </div>

                    </div>
    </div>

    
    <div class="article_regular_2_content">
        <div class="sapou">
            Sarah Jessica Parker într-un „război” casnic, Christian Bale - pe urmele personajului jucat de Russell Crowe, Clive Owen protejează ultimul copil născut al lumii,  iar Charlize Theron - într-un rol letal
        </div>
        <div class="body">
            <div class="left_2">

                
                
            </div>

            <div id="articleBody39257" class="article">
                <p>De la Western la SF, de la drame conjugale la Don Juani de început de secol XX. Iată o selecție de <a href="http://www.cinemagia.ro/filme/" title="Filme" class="article-contextual-link">filme</a> programate săptămâna aceasta pe micul ecran. Consultați rubrica „Filme la TV” pentru oferta completă.<strong><br></strong></p>
<p><strong>Serial TV. <a href="https://www.cinemagia.ro/filme/divorce-882433/" class="movie_light_info">Divorce</a></strong><br><strong>luni, 5 februarie, ora 21, HBO</strong></p>
<p>Sezonul 2 al serialului rulează pe canalele HBO și HBO3, dar poate fi urmărit și online, pe platform HBO GO. Sezonul 2 din Divorce are un ton mai plin de speranță, a declart <a href="https://www.cinemagia.ro/actori/thomas-haden-church-16880/" class="actor_light_info">Thomas Haden Church</a>. Serialul prezintă avatarurile uneia dintre cele mai dificile tipuri de relație interumană - căsătoria. Creat de Sharon Horgan, „Divorț" ne-o prezintă pe Frances (<a href="https://www.cinemagia.ro/actori/sarah-jessica-parker-4214/" class="actor_light_info">Sarah Jessica Parker</a>), după zece ani de căsătorie. Mamă a doi copii, Frances începe să-și reevalueze viața și relația tensionată cu Robert (Thomas Haden Church).<br><strong></strong></p>
<p><strong>Western. <a href="https://www.cinemagia.ro/filme/310-to-yuma-drumul-dreptatii-19103/" class="movie_light_info">3:10 to Yuma</a></strong><br><strong>marţi, 6 februarie, ora 19:35, FILMCAFE</strong></p>
<p>Tagline-ul filmului “Time waits for one man” spune totul despre banditul Ben Wade (<a href="https://www.cinemagia.ro/actori/russell-crowe-978/" class="actor_light_info">Russell Crowe</a>): tâlhar de diligențe, șef al unei bande și urmărit general. Acum a fost prins, dar cu siguranță va încerca o cale de scăpare. Poate timpul îl va aștepta... Însă fermierul Dan Evans (<a href="https://www.cinemagia.ro/actori/christian-bale-357/" class="actor_light_info">Christian Bale</a>), omul de escortă, fost luptător în războiul de secesiune, acum fermier și cap de familie, nu are același privilegiu – lupta sa este de a-și menține sursele de trai, amenințate de secetă și de interesele Căilor Ferate. </p>
<p><strong>SF. <a href="https://www.cinemagia.ro/filme/children-of-men-copiii-tatalui-14764/" class="movie_light_info">Children of Men</a></strong><br><strong>miercuri, 7 februarie, ora 23:35, TV1000 </strong></p>
<p>Ce-ar fi dacă toate femeile de pe Terra nu ar mai fi în stare să rămână însărcinate? Aceasta este premisa SF-ului imaginat de <a href="https://www.cinemagia.ro/actori/alfonso-cuaron-3129/" class="actor_light_info">Alfonso Cuarón</a>, cu <a href="https://www.cinemagia.ro/actori/clive-owen-8746/" class="actor_light_info">Clive Owen</a>, <a href="https://www.cinemagia.ro/actori/julianne-moore-853/" class="actor_light_info">Julianne Moore</a> şi <a href="https://www.cinemagia.ro/actori/michael-caine-896/" class="actor_light_info">Michael Caine</a> protagonişti. Sunt aproape 19 ani de la ultima naștere a unui copil și cu fiecare an care trece, inexplicabil, fără o naștere pe întreg pământul, omenirea se apropie de dispariție, cerându-și ultimele drepturi asupra viitorului. În timp ce majoritatea oamenilor aleg să îmbrățișeze inevitabilul și se îndreaptă spre separatism, ilegalitate și nihilism, alții se luptă pentru o planetă unită și pentru drepturile populației, adlată acum pe cale de dispariție.</p>
<p><strong>SF. <a href="https://www.cinemagia.ro/filme/z-for-zachariah-561630/" class="movie_light_info">Z for Zachariah</a></strong><br><strong>joi, 8 februarie, ora 20:10, TVR 2 </strong></p><!-- site:cinemagia, channel:cinema/stiri, slot:inread_video -->
<div style="text-align:center; display:block; max-width:450px; overflow-x:hidden;"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"65854"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
<p>Cea de-a treia producție a regizorului Craig Zobel este plasată într-un viitor postapocaliptic în care Ann (<a href="https://www.cinemagia.ro/actori/margot-robbie-442899/" class="actor_light_info">Margot Robbie</a>) trăiește singură la o fermă, acolo unde pare ultima supraviețuitoare de pe Pământ. Lumea ei este zguduită atunci când un om de știință (<a href="https://www.cinemagia.ro/actori/chiwetel-ejiofor-13084/" class="actor_light_info">Chiwetel Ejiofor</a>) îi iese în cale, fugind de ororile cu care Ann nu se mai întâlnește de vreme ce trăiește într-un loc imun la pericolul radiațiilor. Cei doi încep să alcătuiască un cuplu straniu până când al treilea necunoscut (<a href="https://www.cinemagia.ro/actori/chris-pine-25589/" class="actor_light_info">Chris Pine</a>) își face apariția.</p>
<p><strong>Acțiune. Quantum of Solace</strong><br><strong>vineri, 9 februarie, ora 20:30, PRO TV</strong></p>
<p>Cel de-al 22-lea <a href="http://www.cinemagia.ro/filme/" title="Film" class="article-contextual-link">film</a> de aventuri cu James Bond, din cea mai lungă serie din istoria cinematografiei. Apăsat de trădarea lui Vesper, femeia pe care o iubea, Bond este hotărât să-l găsească pe cel ce se află în spatele sinistrei organizații din care face parte White. Această hotărâre îl face să ajungă în Haiti, unde își găsește un așa zis aliat în Camille (<a href="https://www.cinemagia.ro/actori/olga-kurylenko-47374/" class="actor_light_info">Olga Kurylenko</a>), o străină frumoasă, dar riscant de curajoasă. Indiciile conduc spre Dominic Greene (Mathieu Amalric), dar fiindcă guvernul britanic și CIA sunt împotriva lui, Bond trebuie să ucidă sau să fie ucis în misiunea în care trebuie să descopere adevărul și să distrugă 'Quantum'.<br><strong></strong></p>
<p><strong>Dramă. <a href="https://www.cinemagia.ro/filme/bel-ami-487034/" class="movie_light_info">Bel Ami</a> </strong><br><strong>Sâmbătă, 10 februarie, ora 22:30, Pro <a href="http://www.cinemagia.ro/program-cinema/" title="Program cinema" class="article-contextual-link">Cinema</a></strong></p>
<p>Într-o epocă în care decadența se ascunde sub maniere impecabile, un soldat falit își croiește drum către înalta societate prin păturile celor mai influente femei. Nu-l rata pe <a href="https://www.cinemagia.ro/actori/robert-pattinson-27050/" class="actor_light_info">Robert Pattinson</a> în rolul unui seducător în serie, în Bel Ami. Cu distribuție de excepție (Uma Thurman, Kristin Scott Thomas, Colm Meaney și Natalia Tena), Bel Ami este o nouă adaptare a romanului scris de Guy de Maupassant, care ilustrează periplul lui Georges Duroy (Robert Pattinson) de la mansardele mizere în care trăise la opulența și luxul clasei sociale înalte din Parisul anilor 1900.</p>
<p><strong>Thriller. Atomic Blonde</strong><br><strong>Duminică, 11 februarie, ora 20:00, Digi <a href="http://www.cinemagia.ro/filme/" title="Film" class="article-contextual-link">Film</a></strong></p>
<p>„<a href="https://www.cinemagia.ro/filme/atomic-blonde-579069/" class="movie_light_info">Atomic Blonde: Agenta sub acoperire</a>” o aduce pe <a href="https://www.cinemagia.ro/actori/charlize-theron-572/" class="actor_light_info">Charlize Theron</a> într-o misiune explozivă . Cea mai letală asasină MI6 este trimisă în Berlin să rezolve un caz de siguranţă naţională în timp ce revoluţia sufocă străzile germane, iar trădarea este la ordinea zilei.</p>
            </div>

                    </div>
    </div>
</div><!-- div class="article_slideshow" -->

<script language="javascript">
article2Init({"galleriaThemeUrl":"https:\/\/static.cinemagia.ro\/js-v.1517390528\/article\/galleria-theme\/galleria.article.js","galleriaDefaultOptions":{"dummy":"https:\/\/static.cinemagia.ro\/img\/shim.gif","addsIframeUrl":"https:\/\/www.cinemagia.ro\/b.php?channel=cinema%2Fnochannel&slot=gallery_300x250","autoplay":false,"dataSource":[{"thumb":"https:\/\/static.cinemagia.ro\/img\/resize\/db\/article\/03\/92\/57\/946713l-100x100-b-01776f1b.jpg","image":"https:\/\/static.cinemagia.ro\/img\/db\/article\/03\/92\/57\/946713l.jpg?ts=1517826716"}],"show":0}});

new ArticleContextualLinks('articleBody39257');
articleTrackContextualLink('Recomandări TV. Personaje...');
</script>


                <div class="article_related_tags">
            <h3>Exploreaza subiecte similare:</h3>
                            <a href="/stiri/tags/divorce/" title="Tag - Divorce">Divorce</a>,                             <a href="/stiri/tags/sarah-jessica-parker/" title="Tag - Sarah Jessica Parker">Sarah Jessica Parker</a>,                             <a href="/stiri/tags/thomas-haden-church/" title="Tag - Thomas Haden Church">Thomas Haden Church</a>,                             <a href="/stiri/tags/310-to-yuma/" title="Tag - 3:10 to Yuma">3:10 to Yuma</a>,                             <a href="/stiri/tags/russell-crowe/" title="Tag - Russell Crowe">Russell Crowe</a>,                             <a href="/stiri/tags/christian-bale/" title="Tag - Christian Bale">Christian Bale</a>,                             <a href="/stiri/tags/children-of-men/" title="Tag - Children of Men">Children of Men</a>,                             <a href="/stiri/tags/z-for-zachariah/" title="Tag - Z for Zachariah">Z for Zachariah</a>,                             <a href="/stiri/tags/clive-owen/" title="Tag - Clive Owen">Clive Owen</a>,                             <a href="/stiri/tags/julianne-moore/" title="Tag - Julianne Moore">Julianne Moore</a>,                             <a href="/stiri/tags/michael-caine/" title="Tag - Michael Caine">Michael Caine</a>,                             <a href="/stiri/tags/alfonso-cuaron/" title="Tag - Alfonso Cuarón">Alfonso Cuarón</a>,                             <a href="/stiri/tags/margot-robbie/" title="Tag - Margot Robbie">Margot Robbie</a>,                             <a href="/stiri/tags/chiwetel-ejiofor/" title="Tag - Chiwetel Ejiofor">Chiwetel Ejiofor</a>,                             <a href="/stiri/tags/chris-pine/" title="Tag - Chris Pine">Chris Pine</a>,                             <a href="/stiri/tags/bel-ami/" title="Tag - Bel Ami">Bel Ami</a>,                             <a href="/stiri/tags/atomic-blonde/" title="Tag - Atomic Blonde">Atomic Blonde</a>,                             <a href="/stiri/tags/charlize-theron/" title="Tag - Charlize Theron">Charlize Theron</a>,                             <a href="/stiri/tags/robert-pattinson/" title="Tag - Robert Pattinson">Robert Pattinson</a>,                             <a href="/stiri/tags/olga-kurylenko/" title="Tag - Olga Kurylenko">Olga Kurylenko</a>                    </div>
        
                <!-- site:cinemagia, channel:cinema/stiri, slot:stire_end -->
<div class="box_container center_content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="9670517340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        
                        <div id="news_tiles">
            <h2 class="mb10">Alte știri din cinema</h2>

                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/guillermo-del-toro-premiat-de-sindicatul-regizorilor-americani-pentru-the-39255/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/03/92/55/105312l-640x400-b-750692f7.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-2 label-inverted-premii">
                Premii
            </div>
        
        <h2 class="title-1"><a href="/stiri/guillermo-del-toro-premiat-de-sindicatul-regizorilor-americani-pentru-the-39255/">Del Toro, premiat de Sindicatul Regizorilor Americani pentru The Shape of Water</a></h2>
        <p>Premiul serveşte drept un indicator destul de exact al celui ce va câştiga şi Oscarul pentru regie</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/jumanji-welcome-to-the-jungle-revine-pe-primul-loc-in-box-office-ul-39253/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/03/92/53/550928l-640x400-b-2d66b07a.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-2 label-inverted-box-office">
                Box office
            </div>
        
        <h2 class="title-1"><a href="/stiri/jumanji-welcome-to-the-jungle-revine-pe-primul-loc-in-box-office-ul-39253/">Jumanji: Welcome to the Jungle revine pe primul loc în box office-ul nord-american</a></h2>
        <p>Este filmul cu cele mai mari încasări internaționale din cariera lui Dwayne Johnson, după Furious 7 și Fate of the Furious</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/uma-thurman-ii-acuza-public-pe-harvey-weinstein-de-viol-si-pe-tarantino-de-39249/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/03/92/49/458126l-640x400-b-564f6122.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/uma-thurman-ii-acuza-public-pe-harvey-weinstein-de-viol-si-pe-tarantino-de-39249/">Uma Thurman îi acuză public pe Weinstein de viol și pe Tarantino de atentat la viața ei</a></h2>
        <p>„A fost ca o lovitură în cap. M-a împins. A încercat să se bage în mine. A încercat să se dezbrace. A făcut mai multe lucruri dezgustătoare”, își amintește actrița</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/imagini-scapate-de-pe-platourile-game-of-thrones-8-dezvaluie-un-posibil-39247/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/03/92/47/927392l-640x400-b-8669c687.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-2 label-inverted-seriale-tv">
                Seriale TV
            </div>
        
        <h2 class="title-1"><a href="/stiri/imagini-scapate-de-pe-platourile-game-of-thrones-8-dezvaluie-un-posibil-39247/">Imagini de pe platourile Game of Thrones 8 arată un posibil destin tragic pentru Winterfell</a></h2>
        <p>Ultimul sezon al popularului serial TV se va lansa pe micile ecrane la anul</p>
    </div>
</div>
                    </div>
        
                <div id="list_article_comments" class="box_movie_comment">
                                            </div>

        <script language="javascript">
        new CommentList('list_article_comments');
        </script>
        <div class="mb15"></div>
<a name="comment-form"></a>
<div class="post_comment">

<h2 class="mb10">Spune-ţi părerea</h2>
    Pentru a scrie un comentariu trebuie să fii autentificat. Click <a href="https://auth.cinemagia.ro/login/?">aici</a> pentru a te autentifica.

</div>        
        <div class="box box_standard_1">
    <h2>Categorii articole</h2>
    <ul class="list_article_categories">
                <a href="/stiri/arhiva/gossip/" style="font-size:135%" title="Gossip">Gossip</a>
                <a href="/stiri/arhiva/interviu/" style="font-size:123%" title="Interviu">Interviu</a>
                <a href="/stiri/arhiva/eveniment/" style="font-size:121%" title="Eveniment">Eveniment</a>
                <a href="/stiri/arhiva/stiri-cinema/" style="font-size:170%" title="Ştiri cinema">Ştiri cinema</a>
                <a href="/stiri/arhiva/cronica/" style="font-size:154%" title="Cronică">Cronică</a>
                <a href="/stiri/arhiva/festival/" style="font-size:129%" title="Festival">Festival</a>
                <a href="/stiri/arhiva/dosarele-x/" style="font-size:170%" title="Dosarele X">Dosarele X</a>
                <a href="/stiri/arhiva/premiera/" style="font-size:116%" title="Premieră">Premieră</a>
                <a href="/stiri/arhiva/lansare/" style="font-size:115%" title="Lansare">Lansare</a>
                <a href="/stiri/arhiva/box-office/" style="font-size:111%" title="Box office">Box office</a>
                <a href="/stiri/arhiva/top/" style="font-size:107%" title="Top">Top</a>
                <a href="/stiri/arhiva/saptamana-pe-scurt/" style="font-size:118%" title="Săptămâna pe scurt">Săptămâna pe scurt</a>
                <a href="/stiri/arhiva/nou-pe-cinemagia/" style="font-size:105%" title="Nou pe Cinemagia">Nou pe Cinemagia</a>
                <a href="/stiri/arhiva/productie/" style="font-size:112%" title="Producţie">Producţie</a>
                <a href="/stiri/arhiva/premii/" style="font-size:110%" title="Premii">Premii</a>
                <a href="/stiri/arhiva/tehnologie/" style="font-size:105%" title="Tehnologie">Tehnologie</a>
            </ul>
</div>
    </div><!-- div class="column_left" -->

    <div class="column_right">
        <!-- site:cinemagia, channel:cinema/stiri, slot:box -->
<div id="rightColumnAdd" class="box"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59145"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
        <div class="box">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcinemagia&amp;width=300&amp;height=185&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;connections=5" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:185px;" allowTransparency="true"></iframe>
        </div>
    </div>

                <div class="breadcrumbs">
                                    <a href="https://www.cinemagia.ro" title="Cinemagia">Cinemagia</a>
                        <small> &gt; </small>                                    <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <small> &gt; </small>                                    Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran
                                    </div>
    </div>



<div id="header">
    <!--begin main container-->
<div id="headerMovieDropdownContainer" class="layer_1">
    <div class="box_content clearfix">
        <div class="left_layer">
            <h3 class="mb5"><a href="/filme/">Filme pe genuri</a></h3>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-biografice/" title="Filme Biografic">Biografic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-erotice/" title="Filme Erotic">Erotic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-reality-tv/" title="Filme Reality TV">Reality TV</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sport/" title="Filme Sport">Sport</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        </ul>
        </div>

        
        <div class="right_layer sep_right">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
                <ul class="genre">
                    <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-drama/2018/" title="Drama 2018">Drama 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-western/2018/" title="Western 2018">Western 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme romanesti 2018">Romanesti 2018</a></li>
                </ul>
            </div>
        </div>
        <div class="right_layer">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
                <ul class="genre">
                                <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                                <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                                <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                                <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                                <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                                <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Filme Oscar 2018">Filme Oscar 2018</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
    <div class="logo"><a href="https://www.cinemagia.ro" title="Cinemagia.ro">Cinemagia.ro</a></div>
    <div class="header_search">
        <div class="left">
            <span class="block">Descoperă filme</span>
            <div id="headerMovieDropdownStarter" class="tab_genre clearfix">
                <a href="#"><img src="https://static.cinemagia.ro/img/shim.gif" width="34" height="26"/></a>
                <span>Comedie, acţiune, dramă, ...</span>
            </div>
        </div>

        <div class="right search">
            <span class="block">Căutare</span>
            <div class="tab_search clearfix">
                <form id="topSearchForm" action="https://www.cinemagia.ro/cauta/" method="get">
                    <input type="text" class="text" name="q" id="topSearchFormQ" placeholder="Caută filme, trailere, actori, ştiri"  />
                    <input type="hidden" name="new" value="1" />
                    <input type="submit" value="" class="submit"/>
                    <div id="topSearchFormQChoices" class="autocomplete autocomplete_header"></div>
                </form>
            </div>
        </div>
    </div>
    
<div id="headerLoginStatus" class="header_login" style="text-align:right; padding-right:15px;">
        <div style="font-size:11px; color:#FFCC00;">Nu ai cont?</div>

    <div style="display: -moz-inline-block; display:inline-block; display:inline; zoom:1">
                <a href="https://auth.cinemagia.ro/login/?" rel="nofollow">Login / Înregistrare</a></div>
            </div>
    
                        <div class="header_nav header_selectable"><div><a href="https://www.cinemagia.ro"><span>Cinemagia</span></a></div><div id="topChannelfilme" class=""><a href="https://www.cinemagia.ro/filme/"><span>Filme</span></a><ul><li><a href="https://www.cinemagia.ro/filme/">Filme</a></li><li><a href="https://www.cinemagia.ro/seriale-tv/">Seriale TV</a></li><li><a href="https://www.cinemagia.ro/celebritati/">Actori</a></li><li><a href="https://www.cinemagia.ro/premii/">Filme premiate</a></li></ul></div><div id="topChannelprogram-cinema"><a href="https://www.cinemagia.ro/program-cinema/" onclick="window.location = 'https://www.cinemagia.ro/program-cinema/?autodetect_town=true'; return false;">Program cinema</a></div><div id="topChannelprogram-tv"><a href="https://www.cinemagia.ro/program-tv/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/?autodetect_stations=true'; return false;"><span>TV</span></a><ul><li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/">Filme la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/seriale-la-tv/">Seriale la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/">Program TV complet</a></li><li><a href="https://www.cinemagia.ro/program-tv/grid/">Acum la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/vertical/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/vertical/?autodetect_stations=true'; return false;">Program TV vertical</a></li></ul></div><div id="topChanneltimppliber"><a href="https://timp-liber.cinemagia.ro">Timp liber</a></div><div id="topChannelfilme-in-curand"><a href="https://www.cinemagia.ro/filme-in-curand/">În curând</a></div><div id="topChanneltrailer"><a href="https://www.cinemagia.ro/trailer/"><span>Trailer</span></a><ul><li><a href="https://www.cinemagia.ro/trailer/">Toate trailerele</a></li><li><a href="https://www.cinemagia.ro/trailer/filme-noi/">Trailere filme noi</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2017/">Trailere filme 2017</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2018/">Trailere filme 2018</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/actiune/">Trailere filme acţiune</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/comedie/">Trailere filme comedie</a></li></ul></div><div id="topChannelstiri" class="selected"><a href="https://www.cinemagia.ro/stiri/">Ştiri</a></div><div id="topChannelconcursuri"><a href="https://www.cinemagia.ro/concursuri/">Concursuri</a></div><div id="topChannelboxoffice"><a href="https://www.cinemagia.ro/boxoffice/"><span>Box Office</span></a><ul><li><a href="https://www.cinemagia.ro/boxoffice/romania/">Box Office România</a></li><li><a href="https://www.cinemagia.ro/boxoffice/statele-unite/">Box Office SUA</a></li></ul></div><div id="topChannelproduct"><a href="https://www.cinemagia.ro/dvd/noutati/"><span>Dvd</span></a><ul><li><a href="https://www.cinemagia.ro/dvd/noutati/">Dvd</a></li><li><a href="https://www.cinemagia.ro/blu-ray/noutati/">BluRay</a></li><li><a href="https://www.cinemagia.ro/soundtrack/">Soundtrack</a></li></ul></div><div id="topChannelMobil" class=""><a href="https://www.cinemagia.ro/mobile/"><span>Mobil</span></a><ul><li class="title">Descarca aplicatia Cinemagia:</li><li><a href="https://www.cinemagia.ro/mobile/iphone/">iPhone</a></li><li><a href="https://www.cinemagia.ro/mobile/ipad/">iPad</a></li><li><a href="https://www.cinemagia.ro/mobile/android/">Android</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-android/">Tabletă Android</a></li><li><a href="https://www.cinemagia.ro/mobile/windows-phone">Windows Phone</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-windows-8">Windows 8</a></li></ul></div><div class="club_item"><a href="/club/"><strong>Club</strong></a></div><div id="topChannelforum"><a href="/forum/">Forum</a></div></div>                </div>
<script language="javascript">
header_dropdown_init('headerMovieDropdownContainer', 'headerMovieDropdownStarter');
header_search_init('topSearchForm', 'topSearchFormQ', '/dispatcher.php?controller=HeaderAutocomplete', 'topSearchFormQChoices', '');
</script>

<!--end header-->


<div id="footer">
    <div class="box_footer">

                

        <div class="top clearfix">
    <div class="col col_1">
        <h3><a href="https://www.cinemagia.ro/filme/" title="Filme pe genuri">Filme pe genuri</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tags/" title="Taguri filme">Taguri filme</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/tags/" title="Taguri stiri">Taguri stiri</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Arhiva stiri">Arhiva stiri</a></li>
            <li><a href="https://www.cinemagia.ro/program-tv/" title="Program TV">Program TV</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/premii/" title="Premii filme">Premii filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/" title="Premii Oscar">Premii Oscar</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Premii Oscar 2018">Oscar 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2017/" title="Premii Oscar 2017">Oscar 2017</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2016/" title="Premii Oscar 2016">Oscar 2016</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/" title="Premii Cannes">Cannes</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/2018/" title="Premii Cannes 2018">Cannes 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/globul-de-aur/" title="Premii Globul de Aur">Globul de Aur</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/berlin/" title="Premii Berlin">Berlin</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/venetia/" title="Premii Venetia">Venetia</a></li>
                    </ul>
    </div>
    <div class="col col_2">
        <h3><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
        <ul>
                            <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                            <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                            <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                            <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romanesti/" title="Filme româneşti">Filme româneşti</a></li>
            <li><a href="https://www.cinemagia.ro/filme-indiene/" title="Filme indiene">Filme indiene</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/filme-noi/2018/" title="Filme noi 2018">Filme noi 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme româneşti 2018">Româneşti 2018</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/index-filme/" title="Index filme">Index filme</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/index-filme-2018/" title="Index 2018">Index 2018</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-2017/" title="Index 2017">Index 2017</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-actiune/" title="Index acţiune">Index acţiune</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-comedie/" title="Index comedie">Index comedie</a></li>
            <li><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></li>
            <li><a href="https://www.cinemagia.ro/regizori/populari/" title="Regizori populari">Regizori populari</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/program-cinema/bucuresti/" title="Program cinema Bucuresti">Cinema Bucuresti</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-cotroceni-bucuresti/" title="Cinema City Cotroceni">Cinema City Cotroceni</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/t-imaxr-bucuresti/" title="T IMAX®">T IMAX®</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/movieplex-cinema-bucuresti/" title="Movieplex Cinema">Movieplex Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/hollywood-multiplex-bucuresti/" title="Hollywood Multiplex">Hollywood Multiplex</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/grand-cinema-more-bucuresti/" title="Grand Cinema &amp; More">Grand Cinema &amp; More</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/happy-cinema-bucuresti/" title="Happy Cinema">Happy Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-sun-plaza-bucuresti/" title="Cinema City Sun Plaza">Cinema City Sun Plaza</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-mega-mall-bucuresti/" title="Cinema City Mega Mall">Cinema City Mega Mall</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-parklake-bucuresti/" title="Cinema City ParkLake">Cinema City ParkLake</a></li>
                    </ul>
    </div>
    <div class="col col_3">
        <h3><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/actori/gabriel-garko-11569/" title="Actor Gabriel Garko">Gabriel Garko</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/liam-neeson-2069/" title="Actor Liam Neeson">Liam Neeson</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/eva-green-16877/" title="Actor Eva Green">Eva Green</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/jason-statham-547/" title="Actor Jason Statham">Jason Statham</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/denzel-washington-421/" title="Actor Denzel Washington">Denzel Washington</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/diana-dumitrescu-29677/" title="Actor Diana Dumitrescu">Diana Dumitrescu</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/nascuti-pe-data-de-6-februarie/" title="Actori născuţi azi">Născuţi azi</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/trailer/" title="Trailere filme">Trailere filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/trailer/solo-a-star-wars-story-17825/" title="Trailer Solo: A Star Wars Story">Solo: A Star Wars Story</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/avengers-infinity-war-17821/" title="Trailer Avengers: Infinity War">Avengers: Infinity War</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/mission-impossible-fallout-17819/" title="Trailer Mission: Impossible. Fallout">Mission: Impossible. Fallout</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/jurassic-world-fallen-kingdom-17817/" title="Trailer Jurassic World: Fallen Kingdom">Jurassic World: Fallen Kingdom</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/a-quiet-place-17815/" title="Trailer A Quiet Place">A Quiet Place</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/the-cloverfield-paradox-17813/" title="Trailer The Cloverfield Paradox">The Cloverfield Paradox</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/skyscraper-17809/" title="Trailer Skyscraper">Skyscraper</a></li>
                    </ul>
        <h3 class="mt5"><a href="#" title="Filme populare">Filme populare</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/thor-ragnarok-592032/" title="Film Thor: Ragnarok">Thor: Ragnarok</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/justice-league-20574/" title="Film Justice League">Justice League</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-hitmans-bodyguard-594537/" title="Film The Hitman&#039;s Bodyguard">The Hitman&#039;s Bodyguard</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/it-487500/" title="Film It">It</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/blade-runner-2049-589733/" title="Film Blade Runner 2049">Blade Runner 2049</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/star-wars-the-last-jedi-623647/" title="Film Star Wars: The Last Jedi">Star Wars: The Last Jedi</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/jumanji-welcome-to-the-jungle-626795/" title="Film Jumanji: Welcome to the Jungle">Jumanji: Welcome to the Jungle</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/kingsman-the-golden-circle-1060965/" title="Film Kingsman: The Golden Circle">Kingsman: The Golden Circle</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/american-made-615127/" title="Film American Made">American Made</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/murder-on-the-orient-express-1007981/" title="Film Murder on the Orient Express">Murder on the Orient Express</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/annabelle-creation-1075159/" title="Film Annabelle: Creation">Annabelle: Creation</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/un-pas-in-urma-serafimilor-589124/" title="Film Un pas în urma serafimilor">Un pas în urma serafimilor</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/geostorm-579824/" title="Film Geostorm">Geostorm</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mother-1236371/" title="Film Mother!">Mother!</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/coco-974503/" title="Film Coco">Coco</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/jigsaw-591983/" title="Film Jigsaw">Jigsaw</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/wonder-1178227/" title="Film Wonder">Wonder</a></li>
                    </ul>
    </div>
    <div class="col col_4">
        <h3><a href="https://www.cinemagia.ro/program-cinema/" title="Premiere cinema">Premiere cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/the-death-of-stalin-1225247/" title="Film The Death of Stalin">The Death of Stalin</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/all-the-money-in-the-world-1912377/" title="Film All the Money in the World">All the Money in the World</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-god-particle-1265741/" title="Film The God Particle ">The God Particle </a></li>
                        <li><a href="https://www.cinemagia.ro/filme/soldatii-poveste-din-ferentari-590967/" title="Film Soldații. Poveste din Ferentari">Soldații. Poveste din Ferentari</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/proud-mary-1912447/" title="Film Proud Mary">Proud Mary</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-star-627855/" title="Film The Star">The Star</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/12-strong-488621/" title="Film 12 Strong">12 Strong</a></li>
                    </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând la cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/" title="Film Fifty Shades Freed">Fifty Shades Freed</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/call-me-by-your-name-1257539/" title="Film Call Me by Your Name">Call Me by Your Name</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/phantom-thread-1248391/" title="Film Phantom Thread">Phantom Thread</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/early-man-1225403/" title="Film Early Man">Early Man</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-panther-578998/" title="Film Black Panther">Black Panther</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/winchester-482521/" title="Film Winchester">Winchester</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-shape-of-water-1246107/" title="Film The Shape of Water">The Shape of Water</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-post-1912311/" title="Film The Post">The Post</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/un-beau-soleil-interieur-1988917/" title="Film Un beau soleil intérieur">Un beau soleil intérieur</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/every-day-2156637/" title="Film Every Day">Every Day</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/on-wheels-2194003/" title="Film On Wheels">On Wheels</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/game-night-1654877/" title="Film Game Night">Game Night</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/red-sparrow-589817/" title="Film Red Sparrow">Red Sparrow</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/strangers-prey-at-night-43594/" title="Film Strangers: Prey at Night">Strangers: Prey at Night</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/death-wish-487205/" title="Film Death Wish">Death Wish</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-hurricane-heist-1244955/" title="Film The Hurricane Heist">The Hurricane Heist</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/estiu-1993-1788157/" title="Film Estiu 1993">Estiu 1993</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/latelier-1985301/" title="Film L&#039;atelier">L&#039;atelier</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/stolen-princess-2219789/" title="Film Stolen Princess">Stolen Princess</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/nelyubov-1984669/" title="Film Nelyubov">Nelyubov</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/gringo-1202957/" title="Film Gringo">Gringo</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tomb-raider-488878/" title="Film Tomb Raider">Tomb Raider</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/pacific-rim-uprising-590271/" title="Film Pacific Rim: Uprising">Pacific Rim: Uprising</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/three-billboards-outside-ebbing-missouri-1234459/" title="Film Three Billboards Outside Ebbing, Missouri">Three Billboards Outside Ebbing, Missouri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mary-magdalene-1072071/" title="Film Mary Magdalene">Mary Magdalene</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/peter-rabbit-1026841/" title="Film Peter Rabbit">Peter Rabbit</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/ready-player-one-613553/" title="Film Ready Player One">Ready Player One</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/maya-the-bee-the-honey-games-2032503/" title="Film Maya the Bee: The Honey Games">Maya the Bee: The Honey Games</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/unannounced-documentary-about-romania-2283621/" title="Film Unannounced Documentary about Romania">Unannounced Documentary about Romania</a></li>
                    </ul>
    </div>
    <div class="col col_5 last">
        <h3><a href="https://www.cinemagia.ro/filme-noi-sua/" title="Filme noi în SUA">Filme noi în SUA</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/lady-bird-1232379/" title="Film Lady Bird">Lady Bird</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/annihilation-1182355/" title="Film Annihilation">Annihilation</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/war-with-grandpa-621833/" title="Film War with Grandpa">War with Grandpa</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-upside-1173585/" title="Film The Upside">The Upside</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-wrinkle-in-time-1169253/" title="Film A Wrinkle in Time">A Wrinkle in Time</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/love-simon-1654923/" title="Film Love, Simon">Love, Simon</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/gnomeo-juliet-sherlock-gnomes-1007885/" title="Film Gnomeo &amp; Juliet: Sherlock Gnomes">Gnomeo &amp; Juliet: Sherlock Gnomes</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/isle-of-dogs-1737769/" title="Film Isle of Dogs">Isle of Dogs</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/midnight-sun-624857/" title="Film Midnight Sun">Midnight Sun</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-quiet-place-1912353/" title="Film A Quiet Place">A Quiet Place</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-new-mutants-615403/" title="Film The New Mutants">The New Mutants</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/rampage-579479/" title="Film Rampage">Rampage</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/super-troopers-2-487937/" title="Film Super Troopers 2">Super Troopers 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/overboard-560675/" title="Film Overboard">Overboard</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avengers-infinity-war-592033/" title="Film Avengers: Infinity War">Avengers: Infinity War</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-star-is-born-489982/" title="Film A Star Is Born">A Star Is Born</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/solo-a-star-wars-story-625415/" title="Film Solo: A Star Wars Story">Solo: A Star Wars Story</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/deadpool-2-1060135/" title="Film Deadpool 2">Deadpool 2</a></li>
                                    <li><a href="https://www.cinemagia.ro/filme/jeepers-creepers-3-cathedral-487510/" title="Film Jeepers Creepers 3: Cathedral">Jeepers Creepers 3: Cathedral</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-2-578279/" title="Film Avatar 2">Avatar 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-hole-25811/" title="Film Black Hole">Black Hole</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/sherlock-holmes-3-578283/" title="Film Sherlock Holmes 3">Sherlock Holmes 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-humbling-561191/" title="Film The Humbling">The Humbling</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-story-of-bonnie-and-clyde-33343/" title="Film The Story of Bonnie and Clyde">The Story of Bonnie and Clyde</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-flash-488047/" title="Film The Flash">The Flash</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/paranormal-activity-the-ghost-dimension-582590/" title="Film Paranormal Activity: The Ghost Dimension">Paranormal Activity: The Ghost Dimension</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-3-578280/" title="Film Avatar 3">Avatar 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/max-steel-487624/" title="Film Max Steel">Max Steel</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/2047-sights-of-death-591047/" title="Film 2047 - Sights of Death">2047 - Sights of Death</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/3-mile-limit-559471/" title="Film 3 Mile Limit">3 Mile Limit</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/in-the-garden-of-beasts-578286/" title="Film In the Garden of Beasts">In the Garden of Beasts</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-4-578282/" title="Film Avatar 4">Avatar 4</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/how-to-train-your-dragon-3-589638/" title="Film How to Train Your Dragon 3">How to Train Your Dragon 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hope-lost-591048/" title="Film Hope Lost">Hope Lost</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-sound-and-the-fury-591049/" title="Film The Sound and the Fury">The Sound and the Fury</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/healing-579221/" title="Film Healing">Healing</a></li>
                    </ul>
    </div>
</div>
        <div class="a_center mb15 bottom">
            Acest site folosește cookie-uri. Navigând în continuare, vă exprimați acordul asupra folosirii cookie-urilor.
            <a href="https://www.cinemagia.ro/about_cookies.html">Află mai multe</a>
        </div>

        <div class="bottom clearfix">
            <div class="left">
                <span class="block clearfix">
                    <a href="http://www.imedia.ro/" class="logo" target="_blank">
                        <img src="https://static.cinemagia.ro/img/logo_imedia.gif" width="90" height="24" border="0"/></a>
                    <span class="ml15">Copyright&copy; 2000-2018 Cinemagia® <br/>
                    <a class="ml15" href="https://www.cinemagia.ro/termeni-conditii/">Termeni şi condiţii</a> |
                    <a href="/contact/">Contact</a> |
                    <a href="http://www.anpc.gov.ro/" target="_blank">A.N.P.C</a>
                    </span>
                </span>
            </div>
            <div class="right">
                <ul>
                    <li><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând</a></li>
                    <li><a href="https://www.cinemagia.ro/boxoffice/" title="Box office">Box office</a></li>
                    <li><a href="https://www.cinemagia.ro/dvd/" title="Filme DVD/Blu Ray">DVD/Blu Ray</a></li>
                    <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Ştiri">Ştiri</a></li>
                    <li><a href="https://www.cinemagia.ro/forum/" title="Forum">Forum</a></li>
                    <li class="last"><a href="https://www.cinemagia.ro/de-pe-bloguri/" title="De pe bloguri">Bloguri</a></li>
                </ul>

                <p>
                                                            <strong>
                                                    Recomandări TV. Personaje ce duc tot soiul de lupte, pe micul ecran
                                                                </strong>

                                    </p>
            </div>

            <div class="trafic">
            <a href="http://www.trafic.ro/statistici/cinemagia.ro"><img alt="www.cinemagia.ro" src="https://static.cinemagia.ro/img/trafic.png" /></a>
            </div>
        </div>

    </div>
</div>
</div>


    <script>Application.pageBranding = '2018/februarie-fiftyshades';</script>
<div class="ttweAkbdgTKtNJEoiThBsamzwBLjZOzCKuCifeRcnmFkRYrHihftdqlsdukFjuKKioBmOdjfkZOTszaZYDGzfVzjQCUdykXprLDL">
    <a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/?movieTicketHighlight=1" class="rxDuwfHlPrpOesysMiWcnSDdZvBGbbWbKffZdEAjuvDLrqbccpOAGImqNbINBsyIahcqZdIoNUhxoSjjJXIjQkGrSYleoZxFQzUI" onClick="gaEventTracking('branding-februarie-fiftyshades', 'top');" target="_self"></a>
    <a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/?movieTicketHighlight=1" class="YqQIMubzXDZILDezxkyQkeklKDyecdWgVTsFVTzOVviFOuHJpDssRIEYzoyjjxnWnDUCUqTRDEIveTXfFGyCZQcCpEmddVWsymMl" onClick="gaEventTracking('branding-februarie-fiftyshades', 'left');" target="_self"></a>
    <a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/?movieTicketHighlight=1" class="wIHjNIvVppRbruMCwsLRClkkchGGoMjEoAarUXZqQIyvzdcVkaWSGAbFAJZIdxCvOTWFlcfbeuJMLfPpNxVeHfsuZkSMaOGZAsfu" onClick="gaEventTracking('branding-februarie-fiftyshades', 'right');" target="_self"></a>
</div>


<style>
body {margin:0; padding:0}


#outer_body {
    background:#000000 url(https://static.cinemagia.ro/assets/branding/2018/februarie-fiftyshades/bg.jpg) no-repeat top center;
}

@media screen and (-webkit-min-device-pixel-ratio:0) {
    #outer_body {
        background-position: 49.99% 0!important;
    }
}

#inner_body {height:100%; overflow:hidden; position:relative; zoom:1}

#main_container {
    padding-top:374px;
    background-position:0px 250px
}

#main_container.header_hp {
    padding-top:374px;
    background-position:0px 250px
}

#header {
    margin-top:0px;
    top:250px;
}


.ttweAkbdgTKtNJEoiThBsamzwBLjZOzCKuCifeRcnmFkRYrHihftdqlsdukFjuKKioBmOdjfkZOTszaZYDGzfVzjQCUdykXprLDL {
    box-sizing:border-box;

    width:1000px;
    height:250px;
    top:0px;
    padding-top:px;
    padding-bottom:px;
    left:50%;
    margin-left:-500px;
    position:absolute;
}

.rxDuwfHlPrpOesysMiWcnSDdZvBGbbWbKffZdEAjuvDLrqbccpOAGImqNbINBsyIahcqZdIoNUhxoSjjJXIjQkGrSYleoZxFQzUI {
    position:absolute;
    display:block;
    width:1000px;
    height:250px;
    left:0px;
    top:0px;
    overflow:hidden;
}

.YqQIMubzXDZILDezxkyQkeklKDyecdWgVTsFVTzOVviFOuHJpDssRIEYzoyjjxnWnDUCUqTRDEIveTXfFGyCZQcCpEmddVWsymMl {
    position:absolute;
    display:block;
    width:140px;
    height:800px;
    left:-140px;
    top:0px;
}

.wIHjNIvVppRbruMCwsLRClkkchGGoMjEoAarUXZqQIyvzdcVkaWSGAbFAJZIdxCvOTWFlcfbeuJMLfPpNxVeHfsuZkSMaOGZAsfu {
    position:absolute;
    display:block;
    width:140px;
    height:800px;
    right:-140px;
    top:0px;
}

</style>




<!-- site:cinemagia, channel:cinema/stiri, slot:special -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59147"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
<!-- site:cinemagia, channel:cinema/nochannel, slot:google_dfp_special -->
<div id="div-gpt-ad-151787219909448" style="width:1px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-151787219909448'); });
</script>
</div>


<a href="/jinglebells/c4ca4238a0b923820dcc509a6f75849b.html" rel="nofollow" style="display:none;">jinglebells</a>
    </div>    </div>
    
    
    </body>
    </html>
