    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Omul Furnică şi Viespea ne ridică moralul după Infinity War - CineMagia.ro</title>
<meta name="description" content="Omul Furnică şi Viespea/Ant-Man and the Wasp intră pe 6 iulie pe marile noastre ecrane, cu o acțiune desfășurată simultan cu cea din Avengers:Infinity War, dar fără conștiința evenimentelor…" />
<meta name="keywords" content="Omul Furnică şi Viespea ne ridică moralul după Infinity War,Hannah John-Kamen,Michael Peña,Michelle Pfeiffer,Paul Rudd,Ant-Man and the Wasp /Omul Furnică şi Viespea,Fantastic Voyage /Călătorie fantastică" />
<meta name="author" content="Imedia Plus Group SA" />

<meta property="og:site_name" content="Cinemagia" />
<meta property="og:image" content="https://static.cinemagia.ro/img/db/article/04/05/67/793167l.jpg?ts=1530780860" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.cinemagia.ro/stiri/omul-furnica-si-viespea-ne-ridica-moralul-dupa-infinity-war-40567/"/>
<link rel="image_src" href="https://static.cinemagia.ro/img/resize/db/article/04/05/67/793167l-130x110-b-0f2d534a.jpg"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Omul Furnică şi Viespea ne ridică moralul după Infinity War" />
<meta property="og:url" content="https://www.cinemagia.ro/stiri/omul-furnica-si-viespea-ne-ridica-moralul-dupa-infinity-war-40567/" />
<meta property="og:description" content="Omul Furnică şi Viespea/Ant-Man and the Wasp intră pe 6 iulie pe marile noastre ecrane, cu o acțiune desfășurată simultan cu cea din Avengers:Infinity War, dar fără conștiința evenimentelor…" />

                    <meta name="msApplication-ID" content="App" />
                    <meta name="msApplication-PackageFamilyName" content="iMedia.Cinemagia_69n3e8mdfanf0" />
                    <meta name="msApplication-Arguments" content="articleId=40567" />

<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1529314023/style.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1529314023/dialog.2.1.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1529314023/article/regular-2.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1529483869/lib/owl-carousel/owl.carousel.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1529483869/lib/owl-carousel/owl.theme.css" type="text/css" />

<link rel="pingback" href="https://www.cinemagia.ro/xmlrpc.php" />
<!-- Begin Tag for TradeAds -->
<script> trdAdTags = "articol:ant-man-and-the-wasp#articol:michelle-pfeiffer#articol:hannah-john-kamen#articol:paul-rudd#articol:michael-pena#articol:fantastic-voyage#1"; </script>
<!-- End Tag for TradeAds -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Cinemagia_Site_Special', [1, 1], 'div-gpt-ad-153080222104719').addService(googletag.pubads()); // cinemagia,cinema/nochannel,google_dfp_special
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('articol:ant-man-and-the-wasp#articol:michelle-pfeiffer#articol:hannah-john-kamen#articol:paul-rudd#articol:michael-pena#articol:fantastic-voyage', ['1']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

<script language="javascript" type="text/javascript">
var CFG = {"baseURL":"https:\/\/www.cinemagia.ro","imgBaseURL":"https:\/\/static.cinemagia.ro\/img","jsBaseURL":"https:\/\/static.cinemagia.ro\/js-v.1529483869","cssBaseURL":"https:\/\/static.cinemagia.ro\/css-v.1529314023","loginURL":"https:\/\/auth.cinemagia.ro\/login\/?back_url=https%3A%2F%2Fwww.cinemagia.ro%2Fstiri%2Fomul-furnica-si-viespea-ne-ridica-moralul-dupa-infinity-war-40567%2F"};
</script>

        <script language="javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
            <script type="text/javascript">jQuery.noConflict();</script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/prototype-base.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/sticky.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/cinemagia_options.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/comment_common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/article.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/article/regular-2.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/lib/owl-carousel/owl.carousel.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1529483869/lib/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
    
<script language="javascript">
Application.user = {"username":"","loggedIn":false,"haveFacebookId":false,"facebookUserIdHash":""}</script>

<link rel="alternate" type="application/rss+xml" title="Cinemagia" href="https://www.cinemagia.ro/syndication/rss/" />
<link rel="canonical" href="https://www.cinemagia.ro/stiri/omul-furnica-si-viespea-ne-ridica-moralul-dupa-infinity-war-40567/" />

</head>
<body class="article-page article-page-40567 article-page-index">
<!-- Google Tag Manager -->
<script>
dataLayer = [{"gaDimension_Section":"Stiri","gaDimension_Sub_section":"gloria-sauciuc"}];
dataLayer.push({"userId":"0"});
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWPLPK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWPLPK');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
</script>





<div id="outer_body">
    <div id="inner_body">
                    <script>Application.pageBranding = '2018/iunie-antman';</script>
<div class="DDwgYFBqyqBsBFqqwzFwBkJfPqInDEIJHrAPDlshjTvXZCUSuNdoSOfoTBkqdWFTrToRoGuXiwfGhkwYykFLGwIakAraUlilsKUm">

    <!--START TAG MONITORIZARE-->
    <script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
    <script>
        var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
        if(enObj){
            enObj.reportImp('7c5deb222af4b6a50027ff25be6a5a317429629e.jpg');
        }
    </script>
    <!--SFARSIT TAG MONITORIZARE-->

    <!-- (c) 2000-2018 Gemius SA version 2.0 Impressions: campaign: Forum Film - Ant Man, placement: /cinemagia/Vbranding_Anim , creative: video  -->
    <IMG SRC="//gdero.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=0nflpOLe0cAryRTijFtkyvTZ7Mppx5B3IlW.NBPknIX.g7/fastid=lupcybsbxrmlvqmntolfurktkyoc/stparam=mahhgwgiji/nc=0" />

    <a href="http://gdero.hit.gemius.pl/lshitredir/id=0nflpOLe0cAryRTijFtkyvTZ7Mppx5B3IlW.NBPknIX.g7/fastid=ksbldarkilkpccasqdyxczemiykr/stparam=xfieosligh/nc=0/url=https://www.cineforum.ro/project/omul-furnica-si-viespea/?utm_campaign=AMTW&utm_medium=display&utm_source=cinemagia&utm_content=Vbranding_Anim" class="FjbIfxlehAMRzEPllFiXiSzLhogWPZbRXUrBVOSwAYrJNRlbFVebBnlaxdmQMoAYkHejARlzIrJNGacPhapyjkUMPsLradqYBmjv" onClick="gaEventTracking('iunie-antman', 'top');" target="_blank"></a>
    <a href="http://gdero.hit.gemius.pl/lshitredir/id=0nflpOLe0cAryRTijFtkyvTZ7Mppx5B3IlW.NBPknIX.g7/fastid=ksbldarkilkpccasqdyxczemiykr/stparam=xfieosligh/nc=0/url=https://www.cineforum.ro/project/omul-furnica-si-viespea/?utm_campaign=AMTW&utm_medium=display&utm_source=cinemagia&utm_content=Vbranding_Anim" class="TbTDfFBTYOzGZxmgIdjTvETJIhRsyLSHUmyvNAsToYftUhpfXHJizhvRyAsxFQcdsaIrnkdcfIdyCbKjBsTfFSQKcLkJusrsKQGj" onClick="gaEventTracking('iunie-antman', 'left');" target="_blank"></a>
    <a href="http://gdero.hit.gemius.pl/lshitredir/id=0nflpOLe0cAryRTijFtkyvTZ7Mppx5B3IlW.NBPknIX.g7/fastid=ksbldarkilkpccasqdyxczemiykr/stparam=xfieosligh/nc=0/url=https://www.cineforum.ro/project/omul-furnica-si-viespea/?utm_campaign=AMTW&utm_medium=display&utm_source=cinemagia&utm_content=Vbranding_Anim" class="zFWAVlkllmIexTdJIraJwLhywFyyZMilabsjNXNLHvkKNtOZZfHHnqfjITdRAGXJltgfjUALdsigzZHJYwgBYrQvkEBWlHVwpXjq" onClick="gaEventTracking('iunie-antman', 'right');" target="_blank"></a>
    <div class="oJZelGZCAWQIhFSclfVaVnkmSEldkWHecZrsUgmwabpENcEmViXLiDfmPaabnccEVNBaueIlGtiMZGeWWlAFTBFwrEkFOGFxOLpR">
        <div>

        <video style="height:200px; width:356px;   " controls preload="none"  poster="https://www.cineforum.ro/wp-content/uploads/2018/06/101521-ANT-MAN-2-ONLINE-cinemagia.ro-videoBranding-sticky-sides/CARTON.jpg" data-setup="{}">
            <source  src="https://www.cineforum.ro/wp-content/uploads/2018/06/101521-ANT-MAN-2-ONLINE-cinemagia.ro-videoBranding-sticky-sides/101521 - ANT-MAN-2 - ONLINE - cinemagia.ro - Video Branding & sticky sides.mp4" type="video/mp4">
            <source  src="https://www.cineforum.ro/wp-content/uploads/2018/06/101521-ANT-MAN-2-ONLINE-cinemagia.ro-videoBranding-sticky-sides/101521 - ANT-MAN-2 - ONLINE - cinemagia.ro - Video Branding & sticky sides.webm" type="video/webm">
        </video>

        </div>
    </div>
</div>


<style>
body {margin:0; padding:0}

#inner_body {height:100%; overflow:hidden; position:relative; zoom:1}

#main_container {
    padding-top:374px;
    background-position:0px 250px
}

#main_container.header_hp {
    padding-top:374px;
    background-position:0px 250px
}

#header {
    margin-top:0px;
    top:250px;
}


.DDwgYFBqyqBsBFqqwzFwBkJfPqInDEIJHrAPDlshjTvXZCUSuNdoSOfoTBkqdWFTrToRoGuXiwfGhkwYykFLGwIakAraUlilsKUm {
    box-sizing:border-box;

    width:1000px;
    height:250px;
    top:0px;
    padding-top:px;
    padding-bottom:px;
    left:50%;
    margin-left:-500px;
    position:absolute;
}

.FjbIfxlehAMRzEPllFiXiSzLhogWPZbRXUrBVOSwAYrJNRlbFVebBnlaxdmQMoAYkHejARlzIrJNGacPhapyjkUMPsLradqYBmjv {
    background: url(https://static.cinemagia.ro/assets/branding/2018/iunie-antman/top.jpg) no-repeat top center;
    position:absolute;
    display:block;
    width:1280px;
    height:250px;
    left:-140px;
    top:0px;
    overflow:hidden;
    z-index:2;
}

.TbTDfFBTYOzGZxmgIdjTvETJIhRsyLSHUmyvNAsToYftUhpfXHJizhvRyAsxFQcdsaIrnkdcfIdyCbKjBsTfFSQKcLkJusrsKQGj {
    background: url(https://static.cinemagia.ro/assets/branding/2018/iunie-antman/left.jpg) no-repeat top center;
    position:absolute;
    display:block;
    width:140px;
    height:800px;
    left:-140px;
    top:250px;
}

body.scrollover .TbTDfFBTYOzGZxmgIdjTvETJIhRsyLSHUmyvNAsToYftUhpfXHJizhvRyAsxFQcdsaIrnkdcfIdyCbKjBsTfFSQKcLkJusrsKQGj {
    position:fixed;
    top:0px;
    left:50%;
    margin-left:-640px;
}

.zFWAVlkllmIexTdJIraJwLhywFyyZMilabsjNXNLHvkKNtOZZfHHnqfjITdRAGXJltgfjUALdsigzZHJYwgBYrQvkEBWlHVwpXjq {
    background: url(https://static.cinemagia.ro/assets/branding/2018/iunie-antman/right.jpg) no-repeat top center;
    position:absolute;
    display:block;
    width:140px;
    height:800px;
    right:-140px;
    top:250px;
}

body.scrollover .zFWAVlkllmIexTdJIraJwLhywFyyZMilabsjNXNLHvkKNtOZZfHHnqfjITdRAGXJltgfjUALdsigzZHJYwgBYrQvkEBWlHVwpXjq {
    position:fixed;
    top:0px;
    left:50%;
    margin-left:500px;
}

.oJZelGZCAWQIhFSclfVaVnkmSEldkWHecZrsUgmwabpENcEmViXLiDfmPaabnccEVNBaueIlGtiMZGeWWlAFTBFwrEkFOGFxOLpR {
    position:absolute;
    display:block;
    width:360px;
    height:200px;
    top:10px;
    left:630px;
    overflow:hidden;
    z-index:3;
/*    padding-top: 25px;*/
    box-sizing: border-box;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
}


</style>

<script>
jQuery(document).on('scroll', function() {
    var scroll = jQuery(window.document).scrollTop();

    if (scroll > 250) {
      jQuery(document.body).addClass('scrollover');
    } else {
      jQuery(document.body).removeClass('scrollover');
    }
  });
</script>


        
        <div id="main_container" class="">

                                        <div id="header">
                    <!--begin main container-->
<div id="headerMovieDropdownContainer" class="layer_1">
    <div class="box_content clearfix">
        <div class="left_layer">
            <h3 class="mb5"><a href="/filme/">Filme pe genuri</a></h3>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-biografice/" title="Filme Biografic">Biografic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-erotice/" title="Filme Erotic">Erotic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-reality-tv/" title="Filme Reality TV">Reality TV</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sport/" title="Filme Sport">Sport</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        </ul>
        </div>

        
        <div class="right_layer sep_right">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
                <ul class="genre">
                    <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-drama/2018/" title="Drama 2018">Drama 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-western/2018/" title="Western 2018">Western 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme romanesti 2018">Romanesti 2018</a></li>
                </ul>
            </div>
        </div>
        <div class="right_layer">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
                <ul class="genre">
                                <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                                <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                                <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                                <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                                <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                                <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Filme Oscar 2018">Filme Oscar 2018</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
                    <div class="logo"><a href="https://www.cinemagia.ro" title="Cinemagia.ro">Cinemagia.ro</a></div>
                    <div class="header_search">
                        <div class="left">
                            <span class="block">Descoperă filme</span>
                            <div id="headerMovieDropdownStarter" class="tab_genre clearfix">
                                <a href="#"><img src="https://static.cinemagia.ro/img/shim.gif" width="34" height="26"/></a>
                                <span>Comedie, acţiune, dramă, ...</span>
                            </div>
                        </div>

                        <div class="right search">
                            <span class="block">Căutare</span>
                            <div class="tab_search clearfix">
                                <form id="topSearchForm" action="https://www.cinemagia.ro/cauta/" method="get">
                                    <input type="text" class="text" name="q" id="topSearchFormQ" placeholder="Caută filme, trailere, actori, ştiri"  />
                                    <input type="hidden" name="new" value="1" />
                                    <input type="submit" value="" class="submit"/>
                                    <div id="topSearchFormQChoices" class="autocomplete autocomplete_header"></div>
                                </form>
                            </div>
                        </div>
                    </div>
                    
<div id="headerLoginStatus" class="header_login" style="text-align:right; padding-right:15px;">
        <div style="font-size:11px; color:#FFCC00;">Nu ai cont?</div>

    <div style="display: -moz-inline-block; display:inline-block; display:inline; zoom:1">
                <a href="https://auth.cinemagia.ro/login/?" rel="nofollow">Login / Înregistrare</a></div>
            </div>
                    
                                                                                            <div class="header_nav header_selectable"><div><a href="https://www.cinemagia.ro"><span>Cinemagia</span></a></div><div id="topChannelfilme" class=""><a href="https://www.cinemagia.ro/filme/"><span>Filme</span></a><ul><li><a href="https://www.cinemagia.ro/filme/">Filme</a></li><li><a href="https://www.cinemagia.ro/seriale-tv/">Seriale TV</a></li><li><a href="https://www.cinemagia.ro/celebritati/">Actori</a></li><li><a href="https://www.cinemagia.ro/premii/">Filme premiate</a></li></ul></div><div id="topChannelprogram-cinema"><a href="https://www.cinemagia.ro/program-cinema/" onclick="window.location = 'https://www.cinemagia.ro/program-cinema/?autodetect_town=true'; return false;">Program cinema</a></div><div id="topChannelprogram-tv"><a href="https://www.cinemagia.ro/program-tv/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/?autodetect_stations=true'; return false;"><span>TV</span></a><ul><li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/">Filme la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/seriale-la-tv/">Seriale la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/">Program TV complet</a></li><li><a href="https://www.cinemagia.ro/program-tv/grid/">Acum la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/vertical/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/vertical/?autodetect_stations=true'; return false;">Program TV vertical</a></li></ul></div><div id="topChanneltimppliber"><a href="https://timp-liber.cinemagia.ro">Timp liber</a></div><div id="topChannelfilme-in-curand"><a href="https://www.cinemagia.ro/filme-in-curand/">În curând</a></div><div id="topChanneltrailer"><a href="https://www.cinemagia.ro/trailer/"><span>Trailer</span></a><ul><li><a href="https://www.cinemagia.ro/trailer/">Toate trailerele</a></li><li><a href="https://www.cinemagia.ro/trailer/filme-noi/">Trailere filme noi</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2017/">Trailere filme 2017</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2018/">Trailere filme 2018</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/actiune/">Trailere filme acţiune</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/comedie/">Trailere filme comedie</a></li></ul></div><div id="topChannelstiri" class="selected"><a href="https://www.cinemagia.ro/stiri/">Ştiri</a></div><div id="topChannelconcursuri"><a href="https://www.cinemagia.ro/concursuri/">Concursuri</a></div><div id="topChannelboxoffice"><a href="https://www.cinemagia.ro/boxoffice/"><span>Box Office</span></a><ul><li><a href="https://www.cinemagia.ro/boxoffice/romania/">Box Office România</a></li><li><a href="https://www.cinemagia.ro/boxoffice/statele-unite/">Box Office SUA</a></li></ul></div><div id="topChannelproduct"><a href="https://www.cinemagia.ro/dvd/noutati/"><span>Dvd</span></a><ul><li><a href="https://www.cinemagia.ro/dvd/noutati/">Dvd</a></li><li><a href="https://www.cinemagia.ro/blu-ray/noutati/">BluRay</a></li><li><a href="https://www.cinemagia.ro/soundtrack/">Soundtrack</a></li></ul></div><div id="topChannelMobil" class=""><a href="https://www.cinemagia.ro/mobile/"><span>Mobil</span></a><ul><li class="title">Descarca aplicatia Cinemagia:</li><li><a href="https://www.cinemagia.ro/mobile/iphone/">iPhone</a></li><li><a href="https://www.cinemagia.ro/mobile/ipad/">iPad</a></li><li><a href="https://www.cinemagia.ro/mobile/android/">Android</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-android/">Tabletă Android</a></li><li><a href="https://www.cinemagia.ro/mobile/windows-phone">Windows Phone</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-windows-8">Windows 8</a></li></ul></div><div class="club_item"><a href="/club/"><strong>Club</strong></a></div><div id="topChannelforum"><a href="/forum/">Forum</a></div></div>                                                                                </div>
                <script language="javascript">
                    header_dropdown_init('headerMovieDropdownContainer', 'headerMovieDropdownStarter');
                    header_search_init('topSearchForm', 'topSearchFormQ', '/dispatcher.php?controller=HeaderAutocomplete', 'topSearchFormQChoices', '');
                </script>
            
            <!--end header-->
                                                    <div class="underheader_pushdown">
                <!-- site:cinemagia, channel:cinema/stiri, slot:pushdown_cinemagia -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59405"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
            </div>
                    
<div class="article_regular_2_container show_breadcrumbs">
    <div class="column_left">

        <div class="article_slideshow">
    <div class="article_slideshow_inpage">
        <div class="article_regular_2_left article_regular_2_left_title_holder">
            <h1>Omul Furnică şi Viespea ne ridică moralul după Infinity War</h1>

            <div class="details">
                                    de
                                                    <a href="https://www.cinemagia.ro/club/profil/Gloria/articole/">Gloria Sauciuc</a>
                                                în 5 Iul 2018

                                            </div>
        </div>


        <div class="article_regular_2_left">
            <div class="primary">
                <div class="image_container">
                                        <img src="https://static.cinemagia.ro/img/resize/db/article/04/05/67/793167l-640x400-b-5498a244.jpg" />
                                    </div>
            </div>

                    </div>
    </div>

    
    <div class="article_regular_2_content">
        <div class="sapou">
            Este echipa care funcționează atât de bine încât ne-a convins că l-ar putea învinge pe Thanos într-un viitor film
        </div>
        <div class="body">
            <div class="left_2">

                                                <div class="box_movie_ticket">
                    <div class="details">
                        <div class="image"><a href="https://www.cinemagia.ro/filme/ant-man-and-the-wasp-992283/"><img src="https://static.cinemagia.ro/img/resize/db/movie/99/22/83/ant-man-and-the-wasp-737141l-140x0-n-2a1d0d37.jpg" /></a></div>
                        <!-- <div class="title"><a href="">Ant-Man and the Wasp</a></div> -->
                    </div>
                    <a href="https://www.cinemagia.ro/bilete/start/?cinemagiaMovieId=992283&utm_campaign=buton_cumpara&utm_source=cinemagia&utm_medium=buton_widget_pagina_articol&utm_content=Ant-Man+and+the+Wasp&town=" class="btn" target="_blank">Cumpără bilet</a>
                </div>
                                
                
            </div>

            <div id="articleBody40567" class="article">
                <p><a href="https://www.cinemagia.ro/filme/ant-man-and-the-wasp-992283/" class="movie_light_info">Omul Furnică şi Viespea</a>/Ant-Man and the Wasp intră pe 6 iulie pe marile noastre ecrane, cu o acțiune desfășurată simultan cu cea din Avengers:Infinity War, dar fără conștiința evenimentelor sumbre desfășurate acolo pe mai multe fronturi.</p>
<p>Ant-Man and the Wasp reușește să ridice moralul dărâmat al fanilor MCU după întâmplările tragice din Infinity War datorită unui Scott Lang (interpretat de <a href="https://www.cinemagia.ro/actori/paul-rudd-3741/" class="actor_light_info">Paul Rudd</a>) cu simțul umorului, care nu se prea ia în serios, cu o echipă de supereroi victorioasă, fără villaini de calibru, din care „Fantoma” (<a href="https://www.cinemagia.ro/actori/hannah-john-kamen-543247/" class="actor_light_info">Hannah John-Kamen</a>) e mai mult un (anti)erou tragic și cu coechipieri improbabili (în frunte cu „bufonul” fără voie Luis, al lui <a href="https://www.cinemagia.ro/actori/michael-pena-29798/" class="actor_light_info">Michael Peña</a>), plus forțe de ordine ușor caricaturale. În plus, însăși superputerea acestor personaje duce la multe situații amuzante, mai ales când apar probleme tehnice.</p>
<p>Infinity War ridica ștacheta acțiunii, cu evenimente desfășurate simultan pe mai multe câmpuri de luptă. Ant-Man and the Wasp are, comparativ, mai puțină acțiune (însă unele secvenţe sunt foarte bune), dar ne oferă o „călătorie cuantică”. Miza filmului nu are anvergură, din păcate, pentru că echipa nu pleacă să salveze lumea.... Miza este una personală (încercarea de salvare a lui Janet van Dyne, jucată de <a href="https://www.cinemagia.ro/actori/michelle-pfeiffer-393/" class="actor_light_info">Michelle Pfeiffer</a>, din vidul cuantic). Un plus al filmului e ponderea mare a personajului feminin din echipă, Hope van Dyne/Viespea, care salvează mai tot timpul situația. Villainul are o particularitate pe care specialiștii în efecte vizuale au explorat-o creativ.</p><!-- site:cinemagia, channel:cinema/stiri, slot:inread_video -->
<div style="text-align:center; display:block; max-width:450px; overflow-x:hidden;"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"65854"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
<p>Omul Furnică şi Viespea au reușit să facă în <a href="http://www.cinemagia.ro/filme/" title="Filme" class="article-contextual-link">filmul</a> omonim o echipă atât de bună încât ni-i imaginăm deja, înainte să o vedem pe Captain Marvel în acțiune, învingându-l pe Thanos, pătrunzând cumva în sistemul lui sangvin, ca în filmul „<a href="https://www.cinemagia.ro/filme/fantastic-voyage-calatorie-fantastica-19651/" class="movie_light_info">Fantastic Voyage</a>” (în regia lui Richard Fleischer, 1966) unde un submarin minuscul navigha prin fluidele corporale ale unui savant aflat în comă, pentru a înlătura un cheag de sânge amenințător de viață.</p>
<p>După genericul de la Ant-Man and the Wasp sunt două secvențe, din care una e doar pentru cei a căror stare de spirit nu s-a schimbat la vederea evenimentelor de la finalul Infinity War. Altfel, vor pleca iar cu inima rănită.</p>
            </div>

                    </div>
    </div>
</div><!-- div class="article_slideshow" -->

<script language="javascript">
article2Init({"galleriaThemeUrl":"https:\/\/static.cinemagia.ro\/js-v.1529483869\/article\/galleria-theme\/galleria.article.js","galleriaDefaultOptions":{"dummy":"https:\/\/static.cinemagia.ro\/img\/shim.gif","addsIframeUrl":"https:\/\/www.cinemagia.ro\/b.php?channel=cinema%2Fnochannel&slot=gallery_300x250","autoplay":false,"dataSource":[{"thumb":"https:\/\/static.cinemagia.ro\/img\/resize\/db\/article\/04\/05\/67\/793167l-100x100-b-6737739e.jpg","image":"https:\/\/static.cinemagia.ro\/img\/db\/article\/04\/05\/67\/793167l.jpg?ts=1530780860"}],"show":0}});

new ArticleContextualLinks('articleBody40567');
articleTrackContextualLink('Omul Furnică şi Viespea...');
</script>


                <div class="article_related_tags">
            <h3>Exploreaza subiecte similare:</h3>
                            <a href="/stiri/tags/ant-man-and-the-wasp/" title="Tag - Ant-Man and the Wasp">Ant-Man and the Wasp</a>,                             <a href="/stiri/tags/michelle-pfeiffer/" title="Tag - Michelle Pfeiffer">Michelle Pfeiffer</a>,                             <a href="/stiri/tags/hannah-john-kamen/" title="Tag - Hannah John-Kamen">Hannah John-Kamen</a>,                             <a href="/stiri/tags/paul-rudd/" title="Tag - Paul Rudd">Paul Rudd</a>,                             <a href="/stiri/tags/michael-pena/" title="Tag - Michael Peña">Michael Peña</a>,                             <a href="/stiri/tags/fantastic-voyage/" title="Tag - Fantastic Voyage">Fantastic Voyage</a>                    </div>
        
                <!-- site:cinemagia, channel:cinema/stiri, slot:stire_end -->
<div class="box_container center_content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="9670517340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        
                        <div id="news_tiles">
            <h2 class="mb10">Alte știri din cinema</h2>

                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/actorul-lui-jar-jar-binks-a-vrut-sa-se-sinucida-dupa-reactiile-negative-ale-40565/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/05/65/825912l-640x400-b-df1d7c48.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/actorul-lui-jar-jar-binks-a-vrut-sa-se-sinucida-dupa-reactiile-negative-ale-40565/">Actorul lui Jar Jar Binks a vrut să se sinucidă după reacţiile negative ale fanilor seriei</a></h2>
        <p>Ahmed Best a postat pe contul său de Twitter o imagine cu locul în care s-a gândit să îşi pună capăt zilelor</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/jeremy-renner-este-dorit-in-spawn-horror-ul-supranatural-inspirat-din-40563/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/05/63/931586l-640x400-b-1bee3c2e.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/jeremy-renner-este-dorit-in-spawn-horror-ul-supranatural-inspirat-din-40563/">Jeremy Renner este dorit în Spawn, horror-ul supranatural inspirat din benzi desenate</a></h2>
        <p>Actorul îl va putea interpreta pe Twitch Williams, detectivul privat din a cărui perspectivă va fi spusă povestea</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/trailer-ul-oficial-pentru-noua-serie-i-am-the-night-40561/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/05/61/301800l-640x400-b-d430acce.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-1 label-inverted-lansare">
                Lansare
            </div>
        
        <h2 class="title-1"><a href="/stiri/trailer-ul-oficial-pentru-noua-serie-i-am-the-night-40561/">Trailer-ul oficial pentru noua serie I Am the Night</a></h2>
        <p>Serialul thriller-mistery I Am the Night va avea premiera la TNT în 2019</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/gafa-sony-un-film-intreg-a-fost-incarcat-pe-youtube-in-loc-de-trailerul-40551/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/05/51/603930l-640x400-b-349fa933.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/gafa-sony-un-film-intreg-a-fost-incarcat-pe-youtube-in-loc-de-trailerul-40551/">Gafa Sony. Un film întreg a fost încărcat pe YouTube în loc de trailerul acestuia</a></h2>
        <p>Pelicula a fost scoasă de pe platforma video abia după şase ore</p>
    </div>
</div>
                    </div>
        
                <div id="list_article_comments" class="box_movie_comment">
                                            </div>

        <script language="javascript">
        new CommentList('list_article_comments');
        </script>
        <div class="mb15"></div>
<a name="comment-form"></a>
<div class="post_comment">

<h2 class="mb10">Spune-ţi părerea</h2>
    Pentru a scrie un comentariu trebuie să fii autentificat. Click <a href="https://auth.cinemagia.ro/login/?">aici</a> pentru a te autentifica.

</div>        
        <div class="box box_standard_1">
    <h2>Categorii articole</h2>
    <ul class="list_article_categories">
                <a href="/stiri/arhiva/gossip/" style="font-size:135%" title="Gossip">Gossip</a>
                <a href="/stiri/arhiva/interviu/" style="font-size:123%" title="Interviu">Interviu</a>
                <a href="/stiri/arhiva/eveniment/" style="font-size:124%" title="Eveniment">Eveniment</a>
                <a href="/stiri/arhiva/stiri-cinema/" style="font-size:170%" title="Ştiri cinema">Ştiri cinema</a>
                <a href="/stiri/arhiva/cronica/" style="font-size:157%" title="Cronică">Cronică</a>
                <a href="/stiri/arhiva/festival/" style="font-size:132%" title="Festival">Festival</a>
                <a href="/stiri/arhiva/dosarele-x/" style="font-size:170%" title="Dosarele X">Dosarele X</a>
                <a href="/stiri/arhiva/premiera/" style="font-size:118%" title="Premieră">Premieră</a>
                <a href="/stiri/arhiva/lansare/" style="font-size:116%" title="Lansare">Lansare</a>
                <a href="/stiri/arhiva/box-office/" style="font-size:112%" title="Box office">Box office</a>
                <a href="/stiri/arhiva/top/" style="font-size:107%" title="Top">Top</a>
                <a href="/stiri/arhiva/saptamana-pe-scurt/" style="font-size:120%" title="Săptămâna pe scurt">Săptămâna pe scurt</a>
                <a href="/stiri/arhiva/nou-pe-cinemagia/" style="font-size:105%" title="Nou pe Cinemagia">Nou pe Cinemagia</a>
                <a href="/stiri/arhiva/productie/" style="font-size:113%" title="Producţie">Producţie</a>
                <a href="/stiri/arhiva/premii/" style="font-size:111%" title="Premii">Premii</a>
                <a href="/stiri/arhiva/tehnologie/" style="font-size:105%" title="Tehnologie">Tehnologie</a>
            </ul>
</div>
    </div><!-- div class="column_left" -->

    <div class="column_right">
        <!-- site:cinemagia, channel:cinema/stiri, slot:box -->
<div id="rightColumnAdd" class="box"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59145"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
        <div class="box">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcinemagia&amp;width=300&amp;height=185&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;connections=5" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:185px;" allowTransparency="true"></iframe>
        </div>
    </div>

                <div class="breadcrumbs">
                                    <a href="https://www.cinemagia.ro" title="Cinemagia">Cinemagia</a>
                        <small> &gt; </small>                                    <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <small> &gt; </small>                                    Omul Furnică şi Viespea ne ridică moralul după Infinity War
                                    </div>
    </div>



<div id="footer">
    <div class="box_footer">

                

        <div class="top clearfix">
    <div class="col col_1">
        <h3><a href="https://www.cinemagia.ro/filme/" title="Filme pe genuri">Filme pe genuri</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tags/" title="Taguri filme">Taguri filme</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/tags/" title="Taguri stiri">Taguri stiri</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Arhiva stiri">Arhiva stiri</a></li>
            <li><a href="https://www.cinemagia.ro/program-tv/" title="Program TV">Program TV</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/premii/" title="Premii filme">Premii filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/" title="Premii Oscar">Premii Oscar</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Premii Oscar 2018">Oscar 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2017/" title="Premii Oscar 2017">Oscar 2017</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2016/" title="Premii Oscar 2016">Oscar 2016</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/" title="Premii Cannes">Cannes</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/2018/" title="Premii Cannes 2018">Cannes 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/globul-de-aur/" title="Premii Globul de Aur">Globul de Aur</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/berlin/" title="Premii Berlin">Berlin</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/venetia/" title="Premii Venetia">Venetia</a></li>
                    </ul>
    </div>
    <div class="col col_2">
        <h3><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
        <ul>
                            <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                            <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                            <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                            <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romanesti/" title="Filme româneşti">Filme româneşti</a></li>
            <li><a href="https://www.cinemagia.ro/filme-indiene/" title="Filme indiene">Filme indiene</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/filme-noi/2018/" title="Filme noi 2018">Filme noi 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme româneşti 2018">Româneşti 2018</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/index-filme/" title="Index filme">Index filme</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/index-filme-2018/" title="Index 2018">Index 2018</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-2017/" title="Index 2017">Index 2017</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-actiune/" title="Index acţiune">Index acţiune</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-comedie/" title="Index comedie">Index comedie</a></li>
            <li><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></li>
            <li><a href="https://www.cinemagia.ro/regizori/populari/" title="Regizori populari">Regizori populari</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/program-cinema/bucuresti/" title="Program cinema Bucuresti">Cinema Bucuresti</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-cotroceni-bucuresti/" title="Cinema City Cotroceni">Cinema City Cotroceni</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/t-imaxr-bucuresti/" title="T IMAX®">T IMAX®</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/movieplex-cinema-bucuresti/" title="Movieplex Cinema">Movieplex Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/hollywood-multiplex-bucuresti/" title="Hollywood Multiplex">Hollywood Multiplex</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/grand-cinema-more-bucuresti/" title="Grand Cinema &amp; More">Grand Cinema &amp; More</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/happy-cinema-bucuresti/" title="Happy Cinema">Happy Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-sun-plaza-bucuresti/" title="Cinema City Sun Plaza">Cinema City Sun Plaza</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-mega-mall-bucuresti/" title="Cinema City Mega Mall">Cinema City Mega Mall</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-parklake-bucuresti/" title="Cinema City ParkLake">Cinema City ParkLake</a></li>
                    </ul>
    </div>
    <div class="col col_3">
        <h3><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/actori/diana-dumitrescu-29677/" title="Actor Diana Dumitrescu">Diana Dumitrescu</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/evangeline-lilly-27506/" title="Actor Evangeline Lilly">Evangeline Lilly</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/gwen-stefani-20112/" title="Actor Gwen Stefani">Gwen Stefani</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/anne-hathaway-2066/" title="Actor Anne Hathaway">Anne Hathaway</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/audrey-hepburn-4378/" title="Actor Audrey Hepburn">Audrey Hepburn</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/denzel-washington-421/" title="Actor Denzel Washington">Denzel Washington</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/nascuti-pe-data-de-5-iulie/" title="Actori născuţi azi">Născuţi azi</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/trailer/" title="Trailere filme">Trailere filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/trailer/norm-of-the-north-2-keys-to-the-kingdom-19091/" title="Trailer Norm of the North 2: Keys to the Kingdom">Norm of the North 2: Keys to...</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/i-am-the-night-19089/" title="Trailer I Am The Night">I Am The Night</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/juliet-naked-19087/" title="Trailer Juliet, Naked">Juliet, Naked</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/father-of-the-year-19085/" title="Trailer Father of the Year">Father of the Year</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/america-to-me-19083/" title="Trailer America to Me">America to Me</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/the-purge-19081/" title="Trailer The Purge">The Purge</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/mile-22-19077/" title="Trailer Mile 22">Mile 22</a></li>
                    </ul>
        <h3 class="mt5"><a href="#" title="Filme populare">Filme populare</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/avengers-infinity-war-592033/" title="Film Avengers: Infinity War">Avengers: Infinity War</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-panther-578998/" title="Film Black Panther">Black Panther</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-shape-of-water-1246107/" title="Film The Shape of Water">The Shape of Water</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/three-billboards-outside-ebbing-missouri-1234459/" title="Film Three Billboards Outside Ebbing, Missouri">Three Billboards Outside Ebbing, Missouri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/deadpool-2-1060135/" title="Film Deadpool 2">Deadpool 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/red-sparrow-589817/" title="Film Red Sparrow">Red Sparrow</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/maze-runner-the-death-cure-615213/" title="Film Maze Runner: The Death Cure">Maze Runner: The Death Cure</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/darkest-hour-1126799/" title="Film Darkest Hour">Darkest Hour</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-commuter-561117/" title="Film The Commuter">The Commuter</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/" title="Film Fifty Shades Freed">Fifty Shades Freed</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/den-of-thieves-616635/" title="Film Den of Thieves">Den of Thieves</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tomb-raider-488878/" title="Film Tomb Raider">Tomb Raider</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/call-me-by-your-name-1257539/" title="Film Call Me by Your Name">Call Me by Your Name</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-quiet-place-1912353/" title="Film A Quiet Place">A Quiet Place</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/ready-player-one-613553/" title="Film Ready Player One">Ready Player One</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/game-night-1654877/" title="Film Game Night">Game Night</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/all-the-money-in-the-world-1912377/" title="Film All the Money in the World">All the Money in the World</a></li>
                    </ul>
    </div>
    <div class="col col_4">
        <h3><a href="https://www.cinemagia.ro/program-cinema/" title="Premiere cinema">Premiere cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/tag-1917967/" title="Film Tag">Tag</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/ant-man-and-the-wasp-992283/" title="Film Ant-Man and the Wasp">Ant-Man and the Wasp</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/sicilian-ghost-story-2168037/" title="Film Sicilian Ghost Story">Sicilian Ghost Story</a></li>
                    </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând la cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/hotel-transylvania-3-a-monster-vacation-1013009/" title="Film Hotel Transylvania 3: A Monster Vacation">Hotel Transylvania 3: A Monster Vacation</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/skyscraper-1912343/" title="Film Skyscraper">Skyscraper</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/budapest-noir-2177391/" title="Film Budapest Noir">Budapest Noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-place-2235719/" title="Film The Place">The Place</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/procesul-2354787/" title="Film Procesul">Procesul</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-equalizer-2-624435/" title="Film The Equalizer 2">The Equalizer 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mamma-mia-here-we-go-again-1991647/" title="Film Mamma Mia! Here We Go Again">Mamma Mia! Here We Go Again</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/maria-by-callas-2289911/" title="Film Maria by Callas">Maria by Callas</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/incredibles-2-617667/" title="Film Incredibles 2">Incredibles 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/adrift-1787695/" title="Film Adrift">Adrift</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mission-impossible-fallout-1011799/" title="Film Mission: Impossible. Fallout">Mission: Impossible. Fallout</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/christopher-robin-1980943/" title="Film Christopher Robin">Christopher Robin</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-darkest-minds-619135/" title="Film The Darkest Minds">The Darkest Minds</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-meg-1226845/" title="Film The Meg">The Meg</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/undir-trnu-2116251/" title="Film Undir trénu">Undir trénu</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/une-vie-violente-2231759/" title="Film Une vie violente">Une vie violente</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-spy-who-dumped-me-1980821/" title="Film The Spy Who Dumped Me">The Spy Who Dumped Me</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/teen-titans-go-to-the-movies-2172921/" title="Film Teen Titans Go! To the Movies">Teen Titans Go! To the Movies</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/utya-22-juli-2292607/" title="Film Utøya 22. juli">Utøya 22. juli</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/crazy-rich-asians-596475/" title="Film Crazy Rich Asians">Crazy Rich Asians</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/aurora-borealis-eszaki-feny-629163/" title="Film Aurora Borealis: Északi fény">Aurora Borealis: Északi fény</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/alpha-1003067/" title="Film Alpha">Alpha</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/licu-o-poveste-romaneasca-2291931/" title="Film Licu, o poveste românească">Licu, o poveste românească</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-happytime-murders-486005/" title="Film The Happytime Murders">The Happytime Murders</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/slender-man-1247993/" title="Film Slender Man">Slender Man</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/le-fidle-2031157/" title="Film Le Fidèle">Le Fidèle</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/norm-of-the-north-2-keys-to-the-kingdom-2469303/" title="Film Norm of the North 2: Keys to the Kingdom">Norm of the North 2: Keys to the Kingdom</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/lajko-cigny-az-rben-624815/" title="Film Lajko: Cigány az ürben">Lajko: Cigány az ürben</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-nun-1248539/" title="Film The Nun">The Nun</a></li>
                    </ul>
    </div>
    <div class="col col_5 last">
        <h3><a href="https://www.cinemagia.ro/filme-noi-sua/" title="Filme noi în SUA">Filme noi în SUA</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/mile-22-622073/" title="Film Mile 22">Mile 22</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/replicas-609333/" title="Film Replicas">Replicas</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/kin-1249877/" title="Film Kin">Kin</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-predator-1011801/" title="Film The Predator">The Predator</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/night-school-1984667/" title="Film Night School">Night School</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/smallfoot-1988907/" title="Film Smallfoot">Smallfoot</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-star-is-born-489982/" title="Film A Star Is Born">A Star Is Born</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/venom-488897/" title="Film Venom">Venom</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/monster-high-486656/" title="Film Monster High">Monster High</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/johnny-english-strikes-again-1991649/" title="Film Johnny English Strikes Again">Johnny English Strikes Again</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/first-man-487316/" title="Film First Man">First Man</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/halloween-484194/" title="Film Halloween">Halloween</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mowgli-591504/" title="Film Mowgli">Mowgli</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hunter-killer-568882/" title="Film Hunter Killer">Hunter Killer</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mary-queen-of-scots-579366/" title="Film Mary Queen of Scots">Mary Queen of Scots</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-nutcracker-and-the-four-realms-1108087/" title="Film The Nutcracker and the Four Realms">The Nutcracker and the Four Realms</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/suspiria-485702/" title="Film Suspiria">Suspiria</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/bohemian-rhapsody-579830/" title="Film Bohemian Rhapsody">Bohemian Rhapsody</a></li>
                                    <li><a href="https://www.cinemagia.ro/filme/jeepers-creepers-3-cathedral-487510/" title="Film Jeepers Creepers 3: Cathedral">Jeepers Creepers 3: Cathedral</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-2-578279/" title="Film Avatar 2">Avatar 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-hole-25811/" title="Film Black Hole">Black Hole</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/sherlock-holmes-3-578283/" title="Film Sherlock Holmes 3">Sherlock Holmes 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-humbling-561191/" title="Film The Humbling">The Humbling</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-flash-488047/" title="Film The Flash">The Flash</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-story-of-bonnie-and-clyde-33343/" title="Film The Story of Bonnie and Clyde">The Story of Bonnie and Clyde</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/paranormal-activity-the-ghost-dimension-582590/" title="Film Paranormal Activity: The Ghost Dimension">Paranormal Activity: The Ghost Dimension</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-3-578280/" title="Film Avatar 3">Avatar 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/max-steel-487624/" title="Film Max Steel">Max Steel</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/2047-sights-of-death-591047/" title="Film 2047 - Sights of Death">2047 - Sights of Death</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/3-mile-limit-559471/" title="Film 3 Mile Limit">3 Mile Limit</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-4-578282/" title="Film Avatar 4">Avatar 4</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/in-the-garden-of-beasts-578286/" title="Film In the Garden of Beasts">In the Garden of Beasts</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/how-to-train-your-dragon-the-hidden-world-589638/" title="Film How to Train Your Dragon: The Hidden World">How to Train Your Dragon: The Hidden World</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hope-lost-591048/" title="Film Hope Lost">Hope Lost</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-sound-and-the-fury-591049/" title="Film The Sound and the Fury">The Sound and the Fury</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/healing-579221/" title="Film Healing">Healing</a></li>
                    </ul>
    </div>
</div>
        <div class="a_center mb15 bottom">
            Acest site folosește cookie-uri. Navigând în continuare, vă exprimați acordul asupra folosirii cookie-urilor.
            <a href="https://www.cinemagia.ro/about_cookies.html">Află mai multe</a>
        </div>

        <div class="bottom clearfix">
            <div class="left">
                <span class="block clearfix">
                    <a href="http://www.imedia.ro/" class="logo" target="_blank">
                        <img src="https://static.cinemagia.ro/img/logo_imedia.gif" width="90" height="24" border="0"/></a>
                    <span class="ml15">Copyright&copy; 2000-2018 Cinemagia® <br/>
                    <a class="ml15" href="https://www.cinemagia.ro/termeni-conditii/">Termeni şi condiţii</a> |
                    <a href="/contact/">Contact</a> |
                    <a href="https://www.cinemagia.ro/politica-de-confidentialitate/">Politica de confidențialitate</a> |
                    <a href="http://www.anpc.gov.ro/" target="_blank">A.N.P.C</a>
                    </span>
                </span>
            </div>
            <div class="right">
                <ul>
                    <li><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând</a></li>
                    <li><a href="https://www.cinemagia.ro/boxoffice/" title="Box office">Box office</a></li>
                    <li><a href="https://www.cinemagia.ro/dvd/" title="Filme DVD/Blu Ray">DVD/Blu Ray</a></li>
                    <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Ştiri">Ştiri</a></li>
                    <li><a href="https://www.cinemagia.ro/forum/" title="Forum">Forum</a></li>
                    <li class="last"><a href="https://www.cinemagia.ro/de-pe-bloguri/" title="De pe bloguri">Bloguri</a></li>
                </ul>

                <p>
                                                            <strong>
                                                    Omul Furnică şi Viespea ne ridică moralul după Infinity War
                                                                </strong>

                                    </p>
            </div>

            <div class="trafic">
            <a href="http://www.trafic.ro/statistici/cinemagia.ro"><img alt="www.cinemagia.ro" src="https://static.cinemagia.ro/img/trafic.png" /></a>
            </div>
        </div>

    </div>
</div>
</div>




<!-- site:cinemagia, channel:cinema/stiri, slot:special -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59147"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
<!-- site:cinemagia, channel:cinema/nochannel, slot:google_dfp_special -->
<div id="div-gpt-ad-153080222104719" style="width:1px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-153080222104719'); });
</script>
</div>


<a href="/jinglebells/c4ca4238a0b923820dcc509a6f75849b.html" rel="nofollow" style="display:none;">jinglebells</a>
    </div>    </div>
    
    
    </body>
    </html>
