    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ro" dir="ltr" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom - CineMagia.ro</title>
<meta name="description" content="Jurassic World: Un regat în ruină e gata de lansare pe marile noastre ecrane. Acţiunea e plasată la trei ani de când parcul tematic și stațiunea de lux Jurassic World au fost distruse de…" />
<meta name="keywords" content="Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom,Bryce Dallas Howard,Chris Pratt,Colin Trevorrow,Derek Connolly,J.A. Bayona,Steven Spielberg,Jurassic World: Fallen Kingdom /Jurassic World: Un regat în ruină,A Monster Calls /Copacul cu poveşti,El orfanato /Orfelinatul,The Impossible /Paradisul spulberat" />
<meta name="author" content="Imedia Plus Group SA" />

<meta property="og:site_name" content="Cinemagia" />
<meta property="og:image" content="https://static.cinemagia.ro/img/db/article/04/03/11/568606l.jpg?ts=1528182998" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.cinemagia.ro/stiri/ce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311/"/>
<link rel="image_src" href="https://static.cinemagia.ro/img/resize/db/article/04/03/11/568606l-130x110-b-296e3019.jpg"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom" />
<meta property="og:url" content="https://www.cinemagia.ro/stiri/ce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311/" />
<meta property="og:description" content="Jurassic World: Un regat în ruină e gata de lansare pe marile noastre ecrane. Acţiunea e plasată la trei ani de când parcul tematic și stațiunea de lux Jurassic World au fost distruse de…" />

                    <meta name="msApplication-ID" content="App" />
                    <meta name="msApplication-PackageFamilyName" content="iMedia.Cinemagia_69n3e8mdfanf0" />
                    <meta name="msApplication-Arguments" content="articleId=40311" />

<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1527165131/style.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1527165131/dialog.2.1.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/css-v.1527165131/article/regular-2.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1522143109/lib/owl-carousel/owl.carousel.css" type="text/css" />
<link rel="stylesheet" href="https://static.cinemagia.ro/js-v.1522143109/lib/owl-carousel/owl.theme.css" type="text/css" />

<link rel="pingback" href="https://www.cinemagia.ro/xmlrpc.php" />
<!-- Begin Tag for TradeAds -->
<script> trdAdTags = "articol:jurassic-world-fallen-kingdom#articol:ja-bayona#articol:derek-connolly#articol:colin-trevorrow#articol:bryce-dallas-howard#articol:chris-pratt#articol:steven-spielberg#articol:the-impossible#articol:el-orfanato#articol:a-monster-calls#1"; </script>
<!-- End Tag for TradeAds -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/307343955/Cinemagia_Site_Special', [1, 1], 'div-gpt-ad-152822574704283').addService(googletag.pubads()); // cinemagia,cinema/nochannel,google_dfp_special
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting('articol:jurassic-world-fallen-kingdom#articol:ja-bayona#articol:derek-connolly#articol:colin-trevorrow#articol:bryce-dallas-howard#articol:chris-pratt#articol:steven-spielberg#articol:the-impossible#articol:el-orfanato#articol:a-monster-calls', ['1']);
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

<script language="javascript" type="text/javascript">
var CFG = {"baseURL":"https:\/\/www.cinemagia.ro","imgBaseURL":"https:\/\/static.cinemagia.ro\/img","jsBaseURL":"https:\/\/static.cinemagia.ro\/js-v.1522143109","cssBaseURL":"https:\/\/static.cinemagia.ro\/css-v.1527165131","loginURL":"https:\/\/auth.cinemagia.ro\/login\/?back_url=https%3A%2F%2Fwww.cinemagia.ro%2Fstiri%2Fce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311%2F"};
</script>

        <script language="javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/javascript"></script>
            <script type="text/javascript">jQuery.noConflict();</script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/prototype-base.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/sticky.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/cinemagia_options.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/comment_common.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/article.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/article/regular-2.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/lib/owl-carousel/owl.carousel.js" type="text/javascript"></script>
            <script language="javascript" src="https://static.cinemagia.ro/js-v.1522143109/lib/galleria/galleria-1.4.2.min.js" type="text/javascript"></script>
    
<script language="javascript">
Application.user = {"username":"","loggedIn":false,"haveFacebookId":false,"facebookUserIdHash":""}</script>

<link rel="alternate" type="application/rss+xml" title="Cinemagia" href="https://www.cinemagia.ro/syndication/rss/" />
<link rel="canonical" href="https://www.cinemagia.ro/stiri/ce-specii-de-dinozaur-vom-vedea-in-jurassic-world-fallen-kingdom-40311/" />

</head>
<body class="article-page article-page-40311 article-page-index">
<!-- Google Tag Manager -->
<script>
dataLayer = [{"gaDimension_Section":"Stiri","gaDimension_Sub_section":"cinemagia"}];
dataLayer.push({"userId":"0"});
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWPLPK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWPLPK');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
</script>





<div id="outer_body">
    <div id="inner_body">
                    <div class="banner_container_top" id="banner_container_top"><!-- site:cinemagia, channel:cinema/stiri, slot:top -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59144"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>        
        <div id="main_container" class="">

                                        <div id="header">
                    <!--begin main container-->
<div id="headerMovieDropdownContainer" class="layer_1">
    <div class="box_content clearfix">
        <div class="left_layer">
            <h3 class="mb5"><a href="/filme/">Filme pe genuri</a></h3>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-biografice/" title="Filme Biografic">Biografic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-erotice/" title="Filme Erotic">Erotic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        </ul>
            <ul class="genre">
                        <li><a href="https://www.cinemagia.ro/filme-reality-tv/" title="Filme Reality TV">Reality TV</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sport/" title="Filme Sport">Sport</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        </ul>
        </div>

        
        <div class="right_layer sep_right">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
                <ul class="genre">
                    <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-drama/2018/" title="Drama 2018">Drama 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-western/2018/" title="Western 2018">Western 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme romanesti 2018">Romanesti 2018</a></li>
                </ul>
            </div>
        </div>
        <div class="right_layer">
            <div class="mb10">
                <h3 class="mb5"><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
                <ul class="genre">
                                <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                                <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                                <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                                <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                                <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                                <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                                <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Filme Oscar 2018">Filme Oscar 2018</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
                    <div class="logo"><a href="https://www.cinemagia.ro" title="Cinemagia.ro">Cinemagia.ro</a></div>
                    <div class="header_search">
                        <div class="left">
                            <span class="block">Descoperă filme</span>
                            <div id="headerMovieDropdownStarter" class="tab_genre clearfix">
                                <a href="#"><img src="https://static.cinemagia.ro/img/shim.gif" width="34" height="26"/></a>
                                <span>Comedie, acţiune, dramă, ...</span>
                            </div>
                        </div>

                        <div class="right search">
                            <span class="block">Căutare</span>
                            <div class="tab_search clearfix">
                                <form id="topSearchForm" action="https://www.cinemagia.ro/cauta/" method="get">
                                    <input type="text" class="text" name="q" id="topSearchFormQ" placeholder="Caută filme, trailere, actori, ştiri"  />
                                    <input type="hidden" name="new" value="1" />
                                    <input type="submit" value="" class="submit"/>
                                    <div id="topSearchFormQChoices" class="autocomplete autocomplete_header"></div>
                                </form>
                            </div>
                        </div>
                    </div>
                    
<div id="headerLoginStatus" class="header_login" style="text-align:right; padding-right:15px;">
        <div style="font-size:11px; color:#FFCC00;">Nu ai cont?</div>

    <div style="display: -moz-inline-block; display:inline-block; display:inline; zoom:1">
                <a href="https://auth.cinemagia.ro/login/?" rel="nofollow">Login / Înregistrare</a></div>
            </div>
                    
                                                                                            <div class="header_nav header_selectable"><div><a href="https://www.cinemagia.ro"><span>Cinemagia</span></a></div><div id="topChannelfilme" class=""><a href="https://www.cinemagia.ro/filme/"><span>Filme</span></a><ul><li><a href="https://www.cinemagia.ro/filme/">Filme</a></li><li><a href="https://www.cinemagia.ro/seriale-tv/">Seriale TV</a></li><li><a href="https://www.cinemagia.ro/celebritati/">Actori</a></li><li><a href="https://www.cinemagia.ro/premii/">Filme premiate</a></li></ul></div><div id="topChannelprogram-cinema"><a href="https://www.cinemagia.ro/program-cinema/" onclick="window.location = 'https://www.cinemagia.ro/program-cinema/?autodetect_town=true'; return false;">Program cinema</a></div><div id="topChannelprogram-tv"><a href="https://www.cinemagia.ro/program-tv/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/?autodetect_stations=true'; return false;"><span>TV</span></a><ul><li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/">Filme la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/seriale-la-tv/">Seriale la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/">Program TV complet</a></li><li><a href="https://www.cinemagia.ro/program-tv/grid/">Acum la TV</a></li><li><a href="https://www.cinemagia.ro/program-tv/vertical/" onclick="window.location = 'https://www.cinemagia.ro/program-tv/vertical/?autodetect_stations=true'; return false;">Program TV vertical</a></li></ul></div><div id="topChanneltimppliber"><a href="https://timp-liber.cinemagia.ro">Timp liber</a></div><div id="topChannelfilme-in-curand"><a href="https://www.cinemagia.ro/filme-in-curand/">În curând</a></div><div id="topChanneltrailer"><a href="https://www.cinemagia.ro/trailer/"><span>Trailer</span></a><ul><li><a href="https://www.cinemagia.ro/trailer/">Toate trailerele</a></li><li><a href="https://www.cinemagia.ro/trailer/filme-noi/">Trailere filme noi</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2017/">Trailere filme 2017</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/2018/">Trailere filme 2018</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/actiune/">Trailere filme acţiune</a></li><li><a href="https://www.cinemagia.ro/trailer/ultimele-adaugate/comedie/">Trailere filme comedie</a></li></ul></div><div id="topChannelstiri" class="selected"><a href="https://www.cinemagia.ro/stiri/">Ştiri</a></div><div id="topChannelconcursuri"><a href="https://www.cinemagia.ro/concursuri/">Concursuri</a></div><div id="topChannelboxoffice"><a href="https://www.cinemagia.ro/boxoffice/"><span>Box Office</span></a><ul><li><a href="https://www.cinemagia.ro/boxoffice/romania/">Box Office România</a></li><li><a href="https://www.cinemagia.ro/boxoffice/statele-unite/">Box Office SUA</a></li></ul></div><div id="topChannelproduct"><a href="https://www.cinemagia.ro/dvd/noutati/"><span>Dvd</span></a><ul><li><a href="https://www.cinemagia.ro/dvd/noutati/">Dvd</a></li><li><a href="https://www.cinemagia.ro/blu-ray/noutati/">BluRay</a></li><li><a href="https://www.cinemagia.ro/soundtrack/">Soundtrack</a></li></ul></div><div id="topChannelMobil" class=""><a href="https://www.cinemagia.ro/mobile/"><span>Mobil</span></a><ul><li class="title">Descarca aplicatia Cinemagia:</li><li><a href="https://www.cinemagia.ro/mobile/iphone/">iPhone</a></li><li><a href="https://www.cinemagia.ro/mobile/ipad/">iPad</a></li><li><a href="https://www.cinemagia.ro/mobile/android/">Android</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-android/">Tabletă Android</a></li><li><a href="https://www.cinemagia.ro/mobile/windows-phone">Windows Phone</a></li><li><a href="https://www.cinemagia.ro/mobile/tableta-windows-8">Windows 8</a></li></ul></div><div class="club_item"><a href="/club/"><strong>Club</strong></a></div><div id="topChannelforum"><a href="/forum/">Forum</a></div></div>                                                                                </div>
                <script language="javascript">
                    header_dropdown_init('headerMovieDropdownContainer', 'headerMovieDropdownStarter');
                    header_search_init('topSearchForm', 'topSearchFormQ', '/dispatcher.php?controller=HeaderAutocomplete', 'topSearchFormQChoices', '');
                </script>
            
            <!--end header-->
                                                    <div class="underheader_pushdown">
                <!-- site:cinemagia, channel:cinema/stiri, slot:pushdown_cinemagia -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59405"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
            </div>
                    
<div class="article_regular_2_container show_breadcrumbs">
    <div class="column_left">

        <div class="article_slideshow">
    <div class="article_slideshow_inpage">
        <div class="article_regular_2_left article_regular_2_left_title_holder">
            <h1>Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom</h1>

            <div class="details">
                                    de
                                                    Cinemagia
                                                în 5 Iun 2018

                                            </div>
        </div>


        <div class="article_regular_2_left">
            <div class="primary">
                <div class="image_container">
                                        <img src="https://static.cinemagia.ro/img/resize/db/article/04/03/11/568606l-640x400-b-b7d76d65.jpg" />
                                    </div>
            </div>

                    </div>
    </div>

    
    <div class="article_regular_2_content">
        <div class="sapou">
            Jurassic World: Un regat în ruină are premiera pe 8 iunie, în format 3D și IMAX 3D
        </div>
        <div class="body">
            <div class="left_2">

                                                <div class="box_movie_ticket">
                    <div class="details">
                        <div class="image"><a href="https://www.cinemagia.ro/filme/jurassic-world-fallen-kingdom-627515/"><img src="https://static.cinemagia.ro/img/resize/db/movie/62/75/15/jurassic-world-fallen-kingdom-128546l-140x0-n-9167d59f.jpg" /></a></div>
                        <!-- <div class="title"><a href="">Jurassic World: Fallen Kingdom</a></div> -->
                    </div>
                    <a href="https://www.cinemagia.ro/bilete/start/?cinemagiaMovieId=627515&utm_campaign=buton_cumpara&utm_source=cinemagia&utm_medium=buton_widget_pagina_articol&utm_content=Jurassic+World%3A+Fallen+Kingdom&town=" class="btn" target="_blank">Cumpără bilet</a>
                </div>
                                
                
            </div>

            <div id="articleBody40311" class="article">
                <p><a href="https://www.cinemagia.ro/filme/jurassic-world-fallen-kingdom-627515/" class="movie_light_info">Jurassic World: Un regat în ruină</a> e gata de lansare pe marile noastre ecrane. Acţiunea e plasată la trei ani de când parcul tematic și stațiunea de lux Jurassic World au fost distruse de dinozaurii care au scăpat din captivitate. Insula Nubar este acum abandonată de oameni, iar dinozaurii care au supraviețuit sunt acum pe cont propriu în junglă.</p>
<p>Când vulcanul adormit de pe insulă dă semne de reactivare, Owen (<a href="https://www.cinemagia.ro/actori/chris-pratt-56030/" class="actor_light_info">Chris Pratt</a>) și Claire (<a href="https://www.cinemagia.ro/actori/bryce-dallas-howard-15782/" class="actor_light_info">Bryce Dallas Howard</a>) lansează o campanie pentru a salva dinozaurii care au mai rămas până la erupția iminentă a vulcanului.</p>
<p>Faimosul producător spaniol Juan Antonio „J.A.” Bayona, care acum semnează regia, după ce a filmat <a href="https://www.cinemagia.ro/filme/the-impossible-561197/" class="movie_light_info">Paradisul spulberat</a>, <a href="https://www.cinemagia.ro/filme/el-orfanato-19399/" class="movie_light_info">Orfelinatul</a> și Copacul cu povești, își amintește de povestea care a dat startul: „Ca mulți din generația mea, eram foarte mirat când am văzut Jurassic Park. Este ceva cu totul magnetic la niște creaturi care au locuit planeta acum milioane de ani, iar ideea de a le aduce înapoi la viață este fascinantă. Este o idee jucăușă, dar și genială pentru o serie de <a href="http://www.cinemagia.ro/filme/" title="Filme" class="article-contextual-link">filme</a>. Prima dată când am văzut Brachiosaurul pe ecran, am știut că totul este posibil”.</p>
<div class="widget-box-right">„Indoraptor este, fără îndoială, arma perfectă”...</div>
<p>Dinozaurii sunt personaje la fel de importante ca Owen (Chris Pratt) și Claire (Bryce Dallas Howard), spun realizatorii. Cel mai evident este în cazul lui Blue, velociraptorul cu care Owen are o conexiune puternică încă de când ea ecloza. După o luptă feroce cu Echo — în urma căreia Blue a căpătat o cicatrice - și-a impus dominația asupra speciei. Când Owen s-a prefăcut rănit în timpul antrenamentului, Blue și-a arătat capacitatea de empatie. O enigmă virtuală printre dinozauri, ea este violentă și protectoare simultan; din păcate, în era post-Jurassic, ea este ultimul exemplar din specia ei.</p><!-- site:cinemagia, channel:cinema/stiri, slot:inread_video -->
<div style="text-align:center; display:block; max-width:450px; overflow-x:hidden;"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"65854"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
<p>Pentru scenariștii <a href="https://www.cinemagia.ro/actori/derek-connolly-375854/" class="actor_light_info">Derek Connolly</a> şi <a href="https://www.cinemagia.ro/actori/colin-trevorrow-375852/" class="actor_light_info">Colin Trevorrow</a> a fost esențial să readucă în prim-plan această creatură de care ne-am atașat. Firul poveștii era extraordinar în viziunea lui <a href="https://www.cinemagia.ro/actori/steven-spielberg-1932/" class="actor_light_info">Steven Spielberg</a>, producător executiv. „Blue a devenit un adevărat personaj”, afirmă el. „În primul <a href="http://www.cinemagia.ro/filme/" title="Film" class="article-contextual-link">film</a>, lui John Hammond îi plăcea să fie în preajmă la orice naștere, orice eclozare, pentru că voia ca animalul să-l aleagă. În acest caz, publicul a ales-o pe Blue, iar acest fapt i-a permis să devină un personaj major de care ne pasă cu adevărat în al doilea film”.</p>
<p>A fost vital pentru poveste să apară un set nou de dinozauri din diverse epoci. De la un Baryonyx și un Carnotaurus, la un Stygimoloch neatent, scenariștii au creat multe personaje colorate pentru Un regat în ruine. Și dacă nu era de ajuns, și-au imaginat un monstru creat genetic, cunoscut sub denumirea de Indoraptor. ADN-ul lui și un amestec de Velociraptor, Indominus rex și cine știe ce altceva a combinat Dr. Wu, această creatură nu e amenințătoare prin dimensiune, ci prin inteligență, viteză și capacitate de a îndeplini ordine… când îi convine. Indoraptor este, fără îndoială, arma perfectă.</p>
<p>Nu va exista niciodată un <a href="http://www.cinemagia.ro/filme/" title="Film" class="article-contextual-link">film</a> Jurassic fără T-rex, dacă ar fi să întrebăm producătorii. „Și T-rex se întoarce”, dezvăluie Trevorrow. „Am urmărit acest personaj de la început; este același T-rex care a fost în Jurassic Park și în Jurassic World.  Este monumental - nu doar pentru că este un T-rex, ci pentru că este acest T-rex”.</p>
<p> </p>
            </div>

                    </div>
    </div>
</div><!-- div class="article_slideshow" -->

<script language="javascript">
article2Init({"galleriaThemeUrl":"https:\/\/static.cinemagia.ro\/js-v.1522143109\/article\/galleria-theme\/galleria.article.js","galleriaDefaultOptions":{"dummy":"https:\/\/static.cinemagia.ro\/img\/shim.gif","addsIframeUrl":"https:\/\/www.cinemagia.ro\/b.php?channel=cinema%2Fnochannel&slot=gallery_300x250","autoplay":false,"dataSource":[{"thumb":"https:\/\/static.cinemagia.ro\/img\/resize\/db\/article\/04\/03\/11\/568606l-100x100-b-b6f4e93f.jpg","image":"https:\/\/static.cinemagia.ro\/img\/db\/article\/04\/03\/11\/568606l.jpg?ts=1528182998"}],"show":0}});

new ArticleContextualLinks('articleBody40311');
articleTrackContextualLink('Ce specii de dinozaur vom...');
</script>


                <div class="article_related_tags">
            <h3>Exploreaza subiecte similare:</h3>
                            <a href="/stiri/tags/jurassic-world-fallen-kingdom/" title="Tag - Jurassic World: Fallen Kingdom">Jurassic World: Fallen Kingdom</a>,                             <a href="/stiri/tags/ja-bayona/" title="Tag - J.A. Bayona">J.A. Bayona</a>,                             <a href="/stiri/tags/derek-connolly/" title="Tag - Derek Connolly">Derek Connolly</a>,                             <a href="/stiri/tags/colin-trevorrow/" title="Tag - Colin Trevorrow">Colin Trevorrow</a>,                             <a href="/stiri/tags/bryce-dallas-howard/" title="Tag - Bryce Dallas Howard">Bryce Dallas Howard</a>,                             <a href="/stiri/tags/chris-pratt/" title="Tag - Chris Pratt">Chris Pratt</a>,                             <a href="/stiri/tags/steven-spielberg/" title="Tag - Steven Spielberg">Steven Spielberg</a>,                             <a href="/stiri/tags/the-impossible/" title="Tag - The Impossible">The Impossible</a>,                             <a href="/stiri/tags/el-orfanato/" title="Tag - El Orfanato">El Orfanato</a>,                             <a href="/stiri/tags/a-monster-calls/" title="Tag - A Monster Calls">A Monster Calls</a>                    </div>
        
                <!-- site:cinemagia, channel:cinema/stiri, slot:stire_end -->
<div class="box_container center_content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6842574914239870" data-ad-slot="9670517340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>        
                        <div id="news_tiles">
            <h2 class="mb10">Alte știri din cinema</h2>

                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/guardians-of-the-galaxy-vol-3-va-fi-foarte-diferit-40309/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/03/09/404685l-640x400-b-b7117356.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/guardians-of-the-galaxy-vol-3-va-fi-foarte-diferit-40309/">Guardians of the Galaxy Vol. 3 va fi „foarte diferit”</a></h2>
        <p>Afirmaţia îi aparţine regizorului seriei, James Gunn, care a oferit câteva detalii legate de scenariu</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/halle-berry-aparitie-de-senzatie-in-john-wick-3-prima-fotografie-oficiala-40307/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/03/07/639782l-640x400-b-ddb57889.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/halle-berry-aparitie-de-senzatie-in-john-wick-3-prima-fotografie-oficiala-40307/">Halle Berry, apariţie de senzaţie în prima imagine oficială din John Wick 3</a></h2>
        <p>În ciuda înfăţişării intimidante şi a „accesoriilor” cu colţi, se pare că personajul ei nu va fi unul negativ</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/benedict-cumberbatch-eroul-unui-curier-l-a-salvat-de-patru-infractori-40297/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/02/97/822952l-640x400-b-383391a1.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/benedict-cumberbatch-eroul-unui-curier-l-a-salvat-de-patru-infractori-40297/">Benedict Cumberbatch, eroul unui curier. L-a salvat de patru infractori</a></h2>
        <p>Incidentul s-a petrecut cu mai multe luni în urmă, însă abia acum a ajuns în presa internaţională</p>
    </div>
</div>
                        <div class="boxitem box-article box-article-wide" data-is-box="true" data-box-code="StreamArticleHomepage" data-box-id="0">
        <a href="/stiri/helena-bonham-carter-si-angelina-jolie-dorite-ca-antagoniste-in-bond-25-40295/" class="article-image"><img src="https://static.cinemagia.ro/img/resize/db/article/04/02/95/855389l-640x400-b-9280628d.jpg"></a>
        <div class="article-text">

                    <div class="article-tag label-inverted-3 label-inverted-stiri-cinema">
                Ştiri cinema
            </div>
        
        <h2 class="title-1"><a href="/stiri/helena-bonham-carter-si-angelina-jolie-dorite-ca-antagoniste-in-bond-25-40295/">Helena Bonham Carter şi Angelina Jolie, dorite ca  antagoniste în Bond 25</a></h2>
        <p>Filmările peliculei, ce va fi regizată de Danny Boyle, vor începe în luna decembrie</p>
    </div>
</div>
                    </div>
        
                <div id="list_article_comments" class="box_movie_comment">
                                            </div>

        <script language="javascript">
        new CommentList('list_article_comments');
        </script>
        <div class="mb15"></div>
<a name="comment-form"></a>
<div class="post_comment">

<h2 class="mb10">Spune-ţi părerea</h2>
    Pentru a scrie un comentariu trebuie să fii autentificat. Click <a href="https://auth.cinemagia.ro/login/?">aici</a> pentru a te autentifica.

</div>        
        <div class="box box_standard_1">
    <h2>Categorii articole</h2>
    <ul class="list_article_categories">
                <a href="/stiri/arhiva/gossip/" style="font-size:135%" title="Gossip">Gossip</a>
                <a href="/stiri/arhiva/interviu/" style="font-size:123%" title="Interviu">Interviu</a>
                <a href="/stiri/arhiva/eveniment/" style="font-size:123%" title="Eveniment">Eveniment</a>
                <a href="/stiri/arhiva/stiri-cinema/" style="font-size:170%" title="Ştiri cinema">Ştiri cinema</a>
                <a href="/stiri/arhiva/cronica/" style="font-size:156%" title="Cronică">Cronică</a>
                <a href="/stiri/arhiva/festival/" style="font-size:132%" title="Festival">Festival</a>
                <a href="/stiri/arhiva/dosarele-x/" style="font-size:170%" title="Dosarele X">Dosarele X</a>
                <a href="/stiri/arhiva/premiera/" style="font-size:117%" title="Premieră">Premieră</a>
                <a href="/stiri/arhiva/lansare/" style="font-size:116%" title="Lansare">Lansare</a>
                <a href="/stiri/arhiva/box-office/" style="font-size:111%" title="Box office">Box office</a>
                <a href="/stiri/arhiva/top/" style="font-size:107%" title="Top">Top</a>
                <a href="/stiri/arhiva/saptamana-pe-scurt/" style="font-size:120%" title="Săptămâna pe scurt">Săptămâna pe scurt</a>
                <a href="/stiri/arhiva/nou-pe-cinemagia/" style="font-size:105%" title="Nou pe Cinemagia">Nou pe Cinemagia</a>
                <a href="/stiri/arhiva/productie/" style="font-size:113%" title="Producţie">Producţie</a>
                <a href="/stiri/arhiva/premii/" style="font-size:111%" title="Premii">Premii</a>
                <a href="/stiri/arhiva/tehnologie/" style="font-size:105%" title="Tehnologie">Tehnologie</a>
            </ul>
</div>
    </div><!-- div class="column_left" -->

    <div class="column_right">
        <!-- site:cinemagia, channel:cinema/stiri, slot:box -->
<div id="rightColumnAdd" class="box"><!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59145"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
</div>
        <div class="box">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcinemagia&amp;width=300&amp;height=185&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;connections=5" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:185px;" allowTransparency="true"></iframe>
        </div>
    </div>

                <div class="breadcrumbs">
                                    <a href="https://www.cinemagia.ro" title="Cinemagia">Cinemagia</a>
                        <small> &gt; </small>                                    <a href="/stiri/" title="Ştiri">Ştiri</a>
                        <small> &gt; </small>                                    Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom
                                    </div>
    </div>



<div id="footer">
    <div class="box_footer">

                

        <div class="top clearfix">
    <div class="col col_1">
        <h3><a href="https://www.cinemagia.ro/filme/" title="Filme pe genuri">Filme pe genuri</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme-actiune/" title="Filme Acţiune">Acţiune</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-animatie/" title="Filme Animaţie">Animaţie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-aventuri/" title="Filme Aventuri">Aventuri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-comedie/" title="Filme Comedie">Comedie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-crima/" title="Filme Crimă">Crimă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-documentare/" title="Filme Documentar">Documentar</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-dragoste/" title="Filme Dragoste">Dragoste</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-drama/" title="Filme Dramă">Dramă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-familie/" title="Filme Familie">Familie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-fantastice/" title="Filme Fantastic">Fantastic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-film-noir/" title="Filme Film noir">Film noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-horror/" title="Filme Horror">Horror</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-istorice/" title="Filme Istoric">Istoric</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-mister/" title="Filme Mister">Mister</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-muzicale/" title="Filme Muzical">Muzical</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-razboi/" title="Filme Război">Război</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romantice/" title="Filme Romantic">Romantic</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-scurt-metraje/" title="Filme Scurt metraj">Scurt metraj</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-sf/" title="Filme SF">SF</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-thriller/" title="Filme Thriller">Thriller</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-western/" title="Filme Western">Western</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tags/" title="Taguri filme">Taguri filme</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/tags/" title="Taguri stiri">Taguri stiri</a></li>
            <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Arhiva stiri">Arhiva stiri</a></li>
            <li><a href="https://www.cinemagia.ro/program-tv/" title="Program TV">Program TV</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/premii/" title="Premii filme">Premii filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/" title="Premii Oscar">Premii Oscar</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2018/" title="Premii Oscar 2018">Oscar 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2017/" title="Premii Oscar 2017">Oscar 2017</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/oscar/2016/" title="Premii Oscar 2016">Oscar 2016</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/" title="Premii Cannes">Cannes</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/cannes/2018/" title="Premii Cannes 2018">Cannes 2018</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/globul-de-aur/" title="Premii Globul de Aur">Globul de Aur</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/berlin/" title="Premii Berlin">Berlin</a></li>
                        <li><a href="https://www.cinemagia.ro/premii/venetia/" title="Premii Venetia">Venetia</a></li>
                    </ul>
    </div>
    <div class="col col_2">
        <h3><a href="https://www.cinemagia.ro/filme-noi/" title="Filme noi">Filme noi</a></h3>
        <ul>
                            <li><a href="https://www.cinemagia.ro/filme-2020/" title="Filme 2020">Filme 2020</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2019/" title="Filme 2019">Filme 2019</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></li>
                            <li><a href="https://www.cinemagia.ro/filme-2017/" title="Filme 2017">Filme 2017</a></li>
                            <li><a href="/filme-in-curand/" title="Premiere cinema">Premiere cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-tv/filme-la-tv/" title="Filme la TV">Filme la TV</a></li>
                            <li><a href="https://www.cinemagia.ro/dvd/noutati/" title="Filme pe DVD">Filme pe DVD</a></li>
                            <li><a href="https://www.cinemagia.ro/blu-ray/noutati/" title="Filme pe Blu-ray">Filme pe Blu-ray</a></li>
                        <li><a href="https://www.cinemagia.ro/filme-romanesti/" title="Filme româneşti">Filme româneşti</a></li>
            <li><a href="https://www.cinemagia.ro/filme-indiene/" title="Filme indiene">Filme indiene</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-2018/" title="Filme 2018">Filme 2018</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/filme-noi/2018/" title="Filme noi 2018">Filme noi 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-actiune/2018/" title="Actiune 2018">Actiune 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-comedie/2018/" title="Comedie 2018">Comedie 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-dragoste/2018/" title="Dragoste 2018">Dragoste 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-horror/2018/" title="Horror 2018">Horror 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/indiene/" title="Filme indiene 2018">Indiene 2018</a></li>
            <li><a href="https://www.cinemagia.ro/filme-2018/romanesti/" title="Filme româneşti 2018">Româneşti 2018</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/index-filme/" title="Index filme">Index filme</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/index-filme-2018/" title="Index 2018">Index 2018</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-2017/" title="Index 2017">Index 2017</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-actiune/" title="Index acţiune">Index acţiune</a></li>
            <li><a href="https://www.cinemagia.ro/index-filme-comedie/" title="Index comedie">Index comedie</a></li>
            <li><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></li>
            <li><a href="https://www.cinemagia.ro/regizori/populari/" title="Regizori populari">Regizori populari</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></h3>
        <ul>
            <li><a href="https://www.cinemagia.ro/program-cinema/bucuresti/" title="Program cinema Bucuresti">Cinema Bucuresti</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-cotroceni-bucuresti/" title="Cinema City Cotroceni">Cinema City Cotroceni</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/t-imaxr-bucuresti/" title="T IMAX®">T IMAX®</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/movieplex-cinema-bucuresti/" title="Movieplex Cinema">Movieplex Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/hollywood-multiplex-bucuresti/" title="Hollywood Multiplex">Hollywood Multiplex</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/grand-cinema-more-bucuresti/" title="Grand Cinema &amp; More">Grand Cinema &amp; More</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/happy-cinema-bucuresti/" title="Happy Cinema">Happy Cinema</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-sun-plaza-bucuresti/" title="Cinema City Sun Plaza">Cinema City Sun Plaza</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-mega-mall-bucuresti/" title="Cinema City Mega Mall">Cinema City Mega Mall</a></li>
                            <li><a href="https://www.cinemagia.ro/program-cinema/cinema-city-parklake-bucuresti/" title="Cinema City ParkLake">Cinema City ParkLake</a></li>
                    </ul>
    </div>
    <div class="col col_3">
        <h3><a href="https://www.cinemagia.ro/actori/populari/" title="Actori populari">Actori populari</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/actori/jason-statham-547/" title="Actor Jason Statham">Jason Statham</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/emma-watson-2980/" title="Actor Emma Watson">Emma Watson</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/selena-gomez-55150/" title="Actor Selena Gomez">Selena Gomez</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/kate-winslet-895/" title="Actor Kate Winslet">Kate Winslet</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/gemma-arterton-54110/" title="Actor Gemma Arterton">Gemma Arterton</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/heath-ledger-1171/" title="Actor Heath Ledger">Heath Ledger</a></li>
                        <li><a href="https://www.cinemagia.ro/actori/nascuti-pe-data-de-5-iunie/" title="Actori născuţi azi">Născuţi azi</a></li>
        </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/trailer/" title="Trailere filme">Trailere filme</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/trailer/bumblebee-18865/" title="Trailer Bumblebee">Bumblebee</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/ralph-breaks-the-internet-wreck-it-ralph-2-18863/" title="Trailer Ralph Breaks the Internet: Wreck-It Ralph 2">Ralph Breaks the Internet:...</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/white-boy-rick-18861/" title="Trailer White Boy Rick">White Boy Rick</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/widows-18859/" title="Trailer Widows">Widows</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/suspiria-18857/" title="Trailer Suspiria">Suspiria</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/everybodys-talking-about-jamie-18855/" title="Trailer Everybody&#039;s Talking About Jamie">Everybody's Talking About Jamie</a></li>
                        <li><a href="https://www.cinemagia.ro/trailer/yardie-18851/" title="Trailer Yardie">Yardie</a></li>
                    </ul>
        <h3 class="mt5"><a href="#" title="Filme populare">Filme populare</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/avengers-infinity-war-592033/" title="Film Avengers: Infinity War">Avengers: Infinity War</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/jumanji-welcome-to-the-jungle-626795/" title="Film Jumanji: Welcome to the Jungle">Jumanji: Welcome to the Jungle</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-panther-578998/" title="Film Black Panther">Black Panther</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-shape-of-water-1246107/" title="Film The Shape of Water">The Shape of Water</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/star-wars-the-last-jedi-623647/" title="Film Star Wars: The Last Jedi">Star Wars: The Last Jedi</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/wonder-1178227/" title="Film Wonder">Wonder</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/three-billboards-outside-ebbing-missouri-1234459/" title="Film Three Billboards Outside Ebbing, Missouri">Three Billboards Outside Ebbing, Missouri</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/deadpool-2-1060135/" title="Film Deadpool 2">Deadpool 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/red-sparrow-589817/" title="Film Red Sparrow">Red Sparrow</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/darkest-hour-1126799/" title="Film Darkest Hour">Darkest Hour</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/maze-runner-the-death-cure-615213/" title="Film Maze Runner: The Death Cure">Maze Runner: The Death Cure</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-commuter-561117/" title="Film The Commuter">The Commuter</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/fifty-shades-freed-615131/" title="Film Fifty Shades Freed">Fifty Shades Freed</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/den-of-thieves-616635/" title="Film Den of Thieves">Den of Thieves</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-greatest-showman-488790/" title="Film The Greatest Showman">The Greatest Showman</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/call-me-by-your-name-1257539/" title="Film Call Me by Your Name">Call Me by Your Name</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mollys-game-1216773/" title="Film Molly&#039;s Game">Molly&#039;s Game</a></li>
                    </ul>
    </div>
    <div class="col col_4">
        <h3><a href="https://www.cinemagia.ro/program-cinema/" title="Premiere cinema">Premiere cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/jim-knopf-und-lukas-der-lokomotivfuhrer-2239747/" title="Film Jim Knopf und Lukas der Lokomotivführer">Jim Knopf und Lukas der...</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-florida-project-1988929/" title="Film The Florida Project">The Florida Project</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/taxi-5-2238545/" title="Film Taxi 5">Taxi 5</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/la-chtite-famille-2232725/" title="Film La ch&#039;tite famille">La ch'tite famille</a></li>
                    </ul>
        <h3 class="mt5"><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând la cinema</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/jurassic-world-fallen-kingdom-627515/" title="Film Jurassic World: Fallen Kingdom">Jurassic World: Fallen Kingdom</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/charleston-2040425/" title="Film Charleston">Charleston</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/foxtrot-2113061/" title="Film Foxtrot">Foxtrot</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/loving-pablo-22883/" title="Film Loving Pablo">Loving Pablo</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/charming-624437/" title="Film Charming">Charming</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/jupiter-holdja-1984653/" title="Film Jupiter holdja">Jupiter holdja</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/dovlatov-2258081/" title="Film Dovlatov">Dovlatov</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hereditary-2264049/" title="Film Hereditary">Hereditary</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/oceans-8-1078503/" title="Film Ocean&#039;s 8">Ocean&#039;s 8</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/love-simon-1654923/" title="Film Love, Simon">Love, Simon</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/cateva-conversatii-despre-o-fata-foarte-inalta-2289913/" title="Film Câteva conversații despre o fată foarte înaltă">Câteva conversații despre o fată foarte înaltă</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/sicario-day-of-the-soldado-1235289/" title="Film Sicario: Day of the Soldado">Sicario: Day of the Soldado</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/visages-villages-1989855/" title="Film Visages villages">Visages villages</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/au-revoir-la-haut-2174957/" title="Film Au revoir là-haut">Au revoir là-haut</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/ant-man-and-the-wasp-992283/" title="Film Ant-Man and the Wasp">Ant-Man and the Wasp</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-first-purge-1251719/" title="Film The First Purge">The First Purge</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/tag-1917967/" title="Film Tag">Tag</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/maria-by-callas-2289911/" title="Film Maria by Callas">Maria by Callas</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hotel-transylvania-3-summer-vacation-1013009/" title="Film Hotel Transylvania 3: Summer Vacation">Hotel Transylvania 3: Summer Vacation</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/skyscraper-1912343/" title="Film Skyscraper">Skyscraper</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/budapest-noir-2177391/" title="Film Budapest Noir">Budapest Noir</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-place-2235719/" title="Film The Place">The Place</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/procesul-2354787/" title="Film Procesul">Procesul</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-equalizer-2-624435/" title="Film The Equalizer 2">The Equalizer 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mamma-mia-here-we-go-again-1991647/" title="Film Mamma Mia! Here We Go Again">Mamma Mia! Here We Go Again</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/incredibles-2-617667/" title="Film Incredibles 2">Incredibles 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/adrift-1787695/" title="Film Adrift">Adrift</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/thelma-2112603/" title="Film Thelma">Thelma</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/mission-impossible-fallout-1011799/" title="Film Mission: Impossible. Fallout">Mission: Impossible. Fallout</a></li>
                    </ul>
    </div>
    <div class="col col_5 last">
        <h3><a href="https://www.cinemagia.ro/filme-noi-sua/" title="Filme noi în SUA">Filme noi în SUA</a></h3>
        <ul>
                        <li><a href="https://www.cinemagia.ro/filme/gotti-568688/" title="Film Gotti">Gotti</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/superfly-2281851/" title="Film SuperFly">SuperFly</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/valley-girl-488431/" title="Film Valley Girl">Valley Girl</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/teen-titans-go-to-the-movies-2172921/" title="Film Teen Titans Go! To the Movies">Teen Titans Go! To the Movies</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-spy-who-dumped-me-1980821/" title="Film The Spy Who Dumped Me">The Spy Who Dumped Me</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-darkest-minds-619135/" title="Film The Darkest Minds">The Darkest Minds</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/barbie-571429/" title="Film Barbie">Barbie</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-meg-1226845/" title="Film The Meg">The Meg</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/slender-man-1247993/" title="Film Slender Man">Slender Man</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/replicas-609333/" title="Film Replicas">Replicas</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/kin-1249877/" title="Film Kin">Kin</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-nun-1248539/" title="Film The Nun">The Nun</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/alpha-1003067/" title="Film Alpha">Alpha</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-predator-1011801/" title="Film The Predator">The Predator</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/smallfoot-1988907/" title="Film Smallfoot">Smallfoot</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/night-school-1984667/" title="Film Night School">Night School</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/a-star-is-born-489982/" title="Film A Star Is Born">A Star Is Born</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/venom-488897/" title="Film Venom">Venom</a></li>
                                    <li><a href="https://www.cinemagia.ro/filme/jeepers-creepers-3-cathedral-487510/" title="Film Jeepers Creepers 3: Cathedral">Jeepers Creepers 3: Cathedral</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-2-578279/" title="Film Avatar 2">Avatar 2</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/black-hole-25811/" title="Film Black Hole">Black Hole</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/sherlock-holmes-3-578283/" title="Film Sherlock Holmes 3">Sherlock Holmes 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-humbling-561191/" title="Film The Humbling">The Humbling</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-flash-488047/" title="Film The Flash">The Flash</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-story-of-bonnie-and-clyde-33343/" title="Film The Story of Bonnie and Clyde">The Story of Bonnie and Clyde</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/paranormal-activity-the-ghost-dimension-582590/" title="Film Paranormal Activity: The Ghost Dimension">Paranormal Activity: The Ghost Dimension</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-3-578280/" title="Film Avatar 3">Avatar 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/max-steel-487624/" title="Film Max Steel">Max Steel</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/2047-sights-of-death-591047/" title="Film 2047 - Sights of Death">2047 - Sights of Death</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/3-mile-limit-559471/" title="Film 3 Mile Limit">3 Mile Limit</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/avatar-4-578282/" title="Film Avatar 4">Avatar 4</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/in-the-garden-of-beasts-578286/" title="Film In the Garden of Beasts">In the Garden of Beasts</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/how-to-train-your-dragon-3-589638/" title="Film How to Train Your Dragon 3">How to Train Your Dragon 3</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/hope-lost-591048/" title="Film Hope Lost">Hope Lost</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/the-sound-and-the-fury-591049/" title="Film The Sound and the Fury">The Sound and the Fury</a></li>
                        <li><a href="https://www.cinemagia.ro/filme/healing-579221/" title="Film Healing">Healing</a></li>
                    </ul>
    </div>
</div>
        <div class="a_center mb15 bottom">
            Acest site folosește cookie-uri. Navigând în continuare, vă exprimați acordul asupra folosirii cookie-urilor.
            <a href="https://www.cinemagia.ro/about_cookies.html">Află mai multe</a>
        </div>

        <div class="bottom clearfix">
            <div class="left">
                <span class="block clearfix">
                    <a href="http://www.imedia.ro/" class="logo" target="_blank">
                        <img src="https://static.cinemagia.ro/img/logo_imedia.gif" width="90" height="24" border="0"/></a>
                    <span class="ml15">Copyright&copy; 2000-2018 Cinemagia® <br/>
                    <a class="ml15" href="https://www.cinemagia.ro/termeni-conditii/">Termeni şi condiţii</a> |
                    <a href="/contact/">Contact</a> |
                    <a href="https://www.cinemagia.ro/politica-de-confidentialitate/">Politica de confidențialitate</a> |
                    <a href="http://www.anpc.gov.ro/" target="_blank">A.N.P.C</a>
                    </span>
                </span>
            </div>
            <div class="right">
                <ul>
                    <li><a href="https://www.cinemagia.ro/program-cinema/" title="Program cinema">Program cinema</a></li>
                    <li><a href="https://www.cinemagia.ro/filme-in-curand/" title="Filme în curând">În curând</a></li>
                    <li><a href="https://www.cinemagia.ro/boxoffice/" title="Box office">Box office</a></li>
                    <li><a href="https://www.cinemagia.ro/dvd/" title="Filme DVD/Blu Ray">DVD/Blu Ray</a></li>
                    <li><a href="https://www.cinemagia.ro/stiri/arhiva/" title="Ştiri">Ştiri</a></li>
                    <li><a href="https://www.cinemagia.ro/forum/" title="Forum">Forum</a></li>
                    <li class="last"><a href="https://www.cinemagia.ro/de-pe-bloguri/" title="De pe bloguri">Bloguri</a></li>
                </ul>

                <p>
                                                            <strong>
                                                    Ce specii de dinozaur vom vedea în Jurassic World: Fallen Kingdom
                                                                </strong>

                                    </p>
            </div>

            <div class="trafic">
            <a href="http://www.trafic.ro/statistici/cinemagia.ro"><img alt="www.cinemagia.ro" src="https://static.cinemagia.ro/img/trafic.png" /></a>
            </div>
        </div>

    </div>
</div>
</div>




<!-- site:cinemagia, channel:cinema/stiri, slot:special -->
<!-- Begin Tag for TradeAds -->
<script type="text/javascript">
_tradeAdsP_={
  adzone:"59147"
};
</script>
<script type="text/javascript" src="//ads.tradeads.eu/tradeadscaller.js"></script>
<!-- End Tag for TradeAds -->
<!-- site:cinemagia, channel:cinema/nochannel, slot:google_dfp_special -->
<div id="div-gpt-ad-152822574704283" style="width:1px;display:block;margin:0 auto;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-152822574704283'); });
</script>
</div>


<a href="/jinglebells/c4ca4238a0b923820dcc509a6f75849b.html" rel="nofollow" style="display:none;">jinglebells</a>
    </div>    </div>
    
    
    </body>
    </html>
